<!DOCTYPE html>
<html prefix="ya: http://webmaster.yandex.ru/vocabularies/" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
	<head>
				<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name='loginza-verification' content='2a7ed546e79265e3d64d3d46b6e93fd5' />
		<meta name="89670ae8f255ce2170461b569a506635" content="">
		<meta property="vk:app_id" content="4809496">
	
		<meta name="rpacbc58b129264954a9f8934e3e7f9a09" content="5703a9e4bc70162494222575feb3cd8a" />

		
		<!-- 0d61324ef02ec75c -->
		
		<BASE HREF="http://omskpress.ru/">
		<meta name="verify-admitad" content="1574771d18" />
		<script type="text/javascript" src="http://omskpress.ru/templates/main/js/jquery-1.5.2.min.js?v=5"></script>
		<script async="async" type="text/javascript" src="//vk.com/js/api/openapi.js?96"></script>
		<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1243320" type="text/javascript"></script>
		<title>В Омске двое школьников ночью обокрали шашлычную на Лермонтова</title>
<meta name="description" content="Украденное подростки тут же съели." >
<meta name="keywords" content="криминал, ограбление, несовершеннолетние, дети, семья," >
<meta name="robots" content="index, follow" >
<script type="text/javascript" src="http://maps.api.2gis.ru/1.0"></script>
<script src="http://catalog.api.2gis.ru/assets/apitracker.js?version=1.3"></script>
<meta name="image" content="http://omskpress.ru/images/stories/uploading/soc_10ecc1b56ca065ec8066e2fa96e700d9.jpg">
<link rel="image_src" href="http://omskpress.ru/images/stories/uploading/soc_10ecc1b56ca065ec8066e2fa96e700d9.jpg">
<meta property="og:type" content="website" />
<meta property="og:title" content="В Омске двое школьников ночью обокрали шашлычную на Лермонтова">
<meta property="og:image" content="http://omskpress.ru/images/stories/uploading/soc_10ecc1b56ca065ec8066e2fa96e700d9.jpg">
<meta property="og:image:width" content="550" />
<meta property="og:image:height" content="300" />
<meta property="og:url" content="http://omskpress.ru/news/81237/v_omske_dvoe_shkolnikov_nochyu_obokrali_shashlchnu/">
<meta property="og:site_name" content="РИА Омскпресс">
			<link rel="shortcut icon" href="http://omskpress.ru/images/favicon.ico" >
			
		        <link rel="alternate" type="application/x-opera-widgets" title="Новости от РИА ОмскПресс" href="http://widgets.opera.com/widgetize/Feed%20Reader/Advanced/?serve&amp;skin=skin1&amp;widgetname=%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8%20%D0%BE%D1%82%20%D0%A0%D0%98%D0%90%20%D0%9E%D0%BC%D1%81%D0%BA%D0%9F%D1%80%D0%B5%D1%81%D1%81&amp;url=http%3A%2F%2Fomskpress.ru%2F%3Ftask%3Dya&amp;rel=myopera&amp;ref=" >
        		
		<script type="text/javascript">
		var myId = 0;
		var LastUpTime = '2017-08-30 17:54:56';
		</script>

				<style type="text/css">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</style>
	</head>
	<body>
<script async="async" type="text/javascript" src="http://omskpress.ru/lib/order/mynews.php"></script>
		
		<!--div class="gradient_bottom" style="background: url(http://omskpress.ru/images/himg/24_09_2012/ae17bae3a4b9867d81422b4fdccd9cc4.jpg) 50% 0 no-repeat;"-->
		
			<div id="body-bg-left"><div id="body-bg-right"><div id="body-left"><div id="body-right">
			<div class="container" id="container">

												<!--<div style="position:fixed; margin-left: 1005px; top: 85px;">
															</div>-->
						<div class="ttobbaner">
										</div>
				<!--Блак-лайн-->
				<div id="black-line" style="">
					<div id="to-login">
								<a href="http://omskpress.ru/login/" onClick="ShowLogForm();return false;">Вход</a> - <a href="http://omskpress.ru/login/register/" onClick="ShowRegForm();return false;">Регистрация</a>
		<script type="text/javascript">
		var validate = 'j8349794a3348ee55e1b82c2651f22652';
		var validateR = 'j923dd5599c9ce77afcccf060dafb299d';
		</script>
							</div>
										<ul class="top-fast" id="fast-icon">
						<li><a href="http://omskpress.ru/ico/photo/" id="f-photo">Фото</a></li>
						<li><a href="http://omskpress.ru/ico/video/" id="f-video">Видео</a></li>
						<li><a href="http://omskpress.ru/ico/info/" id="f-info">Инфографика</a></li>
						<li><a href="http://omskpress.ru/ico/podcast/" id="f-casts">Подкасты</a></li>
						<li><a href="http://omskpress.ru/ico/geo/" id="f-geo">Гео</a></li>
						<li><a href="http://omskpress.ru/ico/caricature/" id="f-cartoons">Карикатура</a></li>
					</ul>
					<!--noindex-->
					<ul class="top-fast" id="socs-icon">
						<li><a href="http://omskpress.ru/jump-154" rel="nofollow" target="_blank"><img class="pre" alt="Facebook" src="/templates/2011/images/socs/fb.gif" /></a></li>
						<li><a href="http://omskpress.ru/rss.php" rel="nofollow" target="_blank"><img class="pre" alt="RSS" src="/templates/2011/images/socs/rss.gif" /></a></li>
						<li><a href="http://omskpress.ru/?version=pda" rel="nofollow" target="_blank"><img class="pre" alt="PDA Омскпресс" src="/templates/2011/images/socs/pda.gif" /></a></li>
						<li><a href="http://omskpress.ru/jump-58" rel="nofollow" target="_blank"><img class="pre" alt="Вконтакте" src="/templates/2011/images/socs/vk.gif" /></a></li>
						<li><a href="http://omskpress.ru/jump-54" rel="nofollow" target="_blank"><img class="pre" alt="Twitter" src="/templates/2011/images/socs/tw.gif" /></a></li>
						<li><a href="http://omskpress.ru/jump-57" rel="nofollow" target="_blank"><img class="pre" alt="Виджет для браузера Опера"  src="/templates/2011/images/socs/op.gif" /></a></li>
						<li><a href="http://omskpress.ru/jump-109" rel="nofollow" target="_blank"><img class="pre" alt="LiveJournal" src="/templates/2011/images/socs/lj.gif" /></a></li>
						<li><a href="http://omskpress.ru/jump-55" rel="nofollow" target="_blank"><img class="pre" alt="Виджет для Яндекс" src="/templates/2011/images/socs/ya.gif" /></a></li>
					</ul>
					<!--/noindex-->
				</div>
				
				<!--/Блак-лайн-->
				<!--Лого-лайн-->
<div id="logo-line" style="overflow: visible; background: white; padding-top: 15px; margin: 0px;">
<!--div id="logo-line" style="overflow: visible; background: white; z-index: 30; margin: 0px; margin-bottom: 10px; padding-top: 20px;"-->

			<a href="http://omskpress.ru/">
			<img id="logotip" alt="Омскпресс" src="/templates/2011/images/logotip.gif" style="top: 15px;" />
		</a>
	<ul id="projects">
			<li><a class="active" href="http://omskpress.ru/" target="_blank">Новости</a></li>
			<!--noindex-->
		<li><a href="http://55relax.ru/" rel="nofollow" target="_blank">Отдых</a></li>
		<li><a href="http://55study.ru/" rel="nofollow" target="_blank">Образование</a></li>
		<li><a href="http://55med.ru/" rel="nofollow" target="_blank">Здоровье</a></li>
		<!--/noindex-->
				<li><a href="http://omskpress.ru/companies/" style="margin-right: 0;">Справочник</a></li>
	</ul>
	<!--ul id="types" style="top:43px;"-->
	<ul id="types" style="margin-top: 15px;">
		<!--<li><a style="color: red;" href="http://omskpress.ru/novyj_god/">Новый год 2016</a></li>-->
		<li><a href="http://omskpress.ru/blogs/">Блоги</a></li>
		<li><a href="http://omskpress.ru/types/interview/">Интервью</a></li>
		<li><a href="http://omskpress.ru/types/report/">Репортаж</a></li>
				<li><a href="http://omskpress.ru/tags/%D0%B4%D0%BE%D0%B1%D1%80%D0%BE%D0%B2%D0%BE%D0%BB%D0%B5%D1%86+%D0%B0%D0%BA%D1%86%D0%B8%D1%8F">Я - доброволец!</a></li>
		<li><a href="http://omskpress.ru/tags/%D0%A1%D0%BE%D1%86%D1%81%D0%B5%D1%82%D0%B8">Соцсети</a></li>
															</ul>
		<div class="ya-search-op"></div>
	<p class="pzakon">18+</p>
</div>
<!--/Лого-лайн-->				
				<!--noindex-->
				<!--баннер 2-->
								<!--/баннер 2-->
				<!--/noindex-->

				<div id="bg-white">
				<!--Инфо-лайн-->
				<div id="info-line" style="margin-top: 8px;">
										<!--noindex-->
<div id="now-date">
	<div style="position:relative; ">
		<div style="position:relative; z-index:1001;">
			<span>30</span><br />
			августа		</div>
		<div>
			<a href="">архив</a>
		</div>
		<div id="calend">
			<div style="position:relative;">
				<div id="date-time">
					<div id="day"><span>ср</span></div>
					<div id="clocker_div"></div>
				</div>
				<div id="calend-body">
					<div id="date-title">
						<a id="cb-left" href="" onClick="BackMes(); return false;">&larr;</a>
						<a id="cb-right" href="" onClick="NaxtMes(); return false;">&rarr;</a>
						<div></div>
					</div>
					<div id="date-list"></div>
				</div>
			</div>
		</div>
	</div>
</div>
<!--/noindex-->
<script type="text/javascript">
var HoursT=14;
var MinutesT=54;
var SecondsT=56;
var dateMark 	= new Date( 2017, 7, 30 );
var nowMark 	= new Date( 2017, 7, 30 );
var date = dateMark.getDate();
var mes = dateMark.getMonth();
var god = dateMark.getFullYear();
</script>					<div id="meteo"><div style="position: relative;"><div id="title-meteo"><a href="http://omskpress.ru/pogoda_v_omske.html"><strong>Погода</strong> в Омске </a> <strong>+24</strong></div><span>Вечер +20</span><br /> <span>Ночь +18</span><br /> </div></div>					<!--noindex-->
<div id="benz">
	<div id="title-benz">
		<strong>Бензин</strong> в Омске
	</div>
	<table>
		<tr>
			<th>АИ-92</th><td>34.25</td><th>АИ-95</th><td>38.05</td>
		</tr>
		<tr>
			<th>АИ-98</th><td>40.00</td><th>ДТ</th><td>35.60</td>
		</tr>
	</table>
</div>
<!--/noindex-->					
<!--noindex-->
<div class="traffic" style="left: 440px">
	<div class="title-traffic">
		<a href="http://omskpress.ru/karta_omska"><strong>Пробки</strong> в Омске</a>
	</div>
	<div>
		<a href="http://omskpress.ru/karta_omska">
			<img alt="omskpress" src="http://omskpress.ru/images/himg/23_11_2012/43957a2c8e2ec9eb4645c36accf2bab0.png" width="178" height="34" />
		</a>
	</div>
</div>	
<div class="traffic" style="left: 640px;">
	<div class="title-traffic">
		<a href="http://omskpress.ru/omsk_online">Омск <strong>ОНЛАЙН</strong> </a>
	</div>
	<div>
		<a href="http://omskpress.ru/omsk_online">
			<img alt="omskpress" src="http://omskpress.ru/images/himg/23_11_2012/458b93254f896f4350357bb581fbdeda.png" width="180" height="30" />
		</a>
	</div>
</div>
<!--/noindex-->
					<!--noindex-->
<!--div id="kurs-partner">
	<div id="title-kurs">
		Партнер рубрики
	</div>
	<div>
		<a href="http://omskpress.ru/jump-443" target="_blank" rel="nofollow"><img src="http://omskpress.ru/templates/2011/images/kurs_partner.png" /></a>
	</div>
</div-->
<!--/noindex-->
<!--noindex-->
<div class="kurs-mini">
	<div id="title-kurs"><a href="http://omskpress.ru/kursi_valut_v_omske.html"><strong>Валюта</strong> в Омске</a></div>
	<table class="kurs-mini">
	<tr>
		<th>USD</th><td>58.60</td><td> 58.90 </td>
	</tr>
	<tr>
		<th>EUR</th><td>70.30</td><td> 70.38 </td>
	</tr>
	<tr>
		<td>&nbsp;</td><td><span>Покупка</span></td><td><span>Продажа</span></td>
	</tr>
	</table></div><!--2017-08-30--><!--/noindex-->				</div>
				<div id="info-line-bottom-bg" style="margin: 0px;"></div>
				<!--/Инфо-лайн-->
				
				<!--Плавающий-->
				<div id="top-pan">
					<div id="pan-content">
						<ul id="categories"><li><a href="http://omskpress.ru/categories/dtp/">ДТП</a></li><li><a href="http://omskpress.ru/categories/%D0%9F%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0_%D0%B2_%D0%9E%D0%BC%D1%81%D0%BA%D0%B5/">Политика</a></li><li><a href="http://omskpress.ru/categories/%D0%AD%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0_%D0%B2_%D0%9E%D0%BC%D1%81%D0%BA%D0%B5/">Экономика</a></li><li><a href="http://omskpress.ru/categories/%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE_%D0%B2_%D0%9E%D0%BC%D1%81%D0%BA%D0%B5/">Общество</a></li><li><a href="http://omskpress.ru/categories/%D0%9D%D0%B0%D1%83%D0%BA%D0%B0_%D0%B2_%D0%9E%D0%BC%D1%81%D0%BA%D0%B5/">Наука</a></li><li><a href="http://omskpress.ru/categories/%D0%9A%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0_%D0%B2_%D0%9E%D0%BC%D1%81%D0%BA%D0%B5/">Культура</a></li><li><a href="http://omskpress.ru/categories/%D0%A1%D0%BF%D0%BE%D1%80%D1%82_%D0%B2_%D0%9E%D0%BC%D1%81%D0%BA%D0%B5_%D0%90%D0%B2%D0%B0%D0%BD%D0%B3%D0%B0%D1%80%D0%B4_%D0%9E%D0%BC%D1%81%D0%BA/">Спорт</a></li><li><a href="http://omskpress.ru/categories/%D0%9F%D1%80%D0%BE%D0%B8%D1%81%D1%88%D0%B5%D1%81%D1%82%D0%B2%D0%B8%D1%8F_%D0%B2_%D0%9E%D0%BC%D1%81%D0%BA%D0%B5/">Происшествия</a></li><li><a href="http://omskpress.ru/categories/%D0%A1%D0%BE%D0%B1%D1%8B%D1%82%D0%B8%D1%8F_%D0%B2_%D0%9E%D0%BC%D1%81%D0%BA%D0%B5/">События</a></li><li><a href="http://omskpress.ru/categories/%D0%91%D0%B8%D0%B7%D0%BD%D0%B5%D1%81_%D0%B2_%D0%9E%D0%BC%D1%81%D0%BA%D0%B5/">Бизнес</a></li><li><a href="http://omskpress.ru/categories/rossia_vmire/">«Россия» и «В мире»</a></li></ul>						<script type="text/javascript">

	function Subscribe() {
		var version = getInternetExplorerVersion();
		var valid = 0;
		if (version == -1)
			valid = 1;
		else {
			var input = document.forms['subscribe-form'].elements['email'].value;
			var regexp = /^[a-z0-9._%+-]+@[a-z0-9.-]+\.[a-z]{2,4}$/;
			if (input.match(regexp) === null)
				alert("Введите email в формате: address@domain.ru");
			else
				valid = 1;
		}
					
		if (valid == 1) {
			var data = {
				email: document.forms['subscribe-form'].elements['email'].value,
				id: 0			};
			$.ajax({                                      
				url: '/ajax/subscribe.php',        
				data: data,
				type: "POST",
				dataType: 'json',   
				success: function(response) {
					alert(response.response);
				},
			});
		}			
	}
	function getInternetExplorerVersion()
	// Returns the version of Internet Explorer or a -1
	// (indicating the use of another browser).
	{
	  var rv = -1; // Return value assumes failure.
	  if (navigator.appName == 'Microsoft Internet Explorer')
	  {
		var ua = navigator.userAgent;
		var re  = new RegExp("MSIE ([0-9]{1,}[\.0-9]{0,})");
		if (re.exec(ua) != null)
		  rv = parseFloat( RegExp.$1 );
	  }
	  return rv;
	}

</script>
<div style="position: absolute; right: 5px; top:2px;">

<form id="subscribe-form" name="subscribe-form" action="javascript:void(0);" onsubmit="Subscribe();">
<input style="width: 150px;" required name="email" type="text" pattern="^[a-z0-9._%+-]+@[a-z0-9.-]+\.[a-z]{2,4}$" placeholder="Получать новости по почте" title="Введите email, чтобы подписаться на рассылку новостей" oninvalid="setCustomValidity('Введите email в формате: address@domain.ru')"
    onchange="try{setCustomValidity('')}catch(e){}" />
<input type="submit" name="submit" value="Подписаться" />
</form>
</div>						<div id="order-list"></div>
											</div>
					<script type="text/javascript">
					  window.___gcfg = {lang: 'ru'};

					  (function() {
						var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
						po.src = 'https://apis.google.com/js/plusone.js';
						var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
					  })();
					</script>
				</div>
				
								<div id="banner" style=" ">
									</div>
				<!--Контент-->
				<div id="content" style="background: white; margin: 0px; padding: 25px 0px;">
	<div id="left-block">
				<div style="display: none">
			Opera/9.80 (Android; Opera Mini/20.0.2254/67.386; U; ru) Presto/2.12.423 Version/12.16		</div>
		
		<script type="text/javascript" src="http://omskpress.ru/templates/2011/js/copypast.js"></script>
				<div class="left-mod view-news">
		
			<h3 class="left-mod-th" id="news-header">
				<a href="http://omskpress.ru/">Новости</a> &rarr; <a href="http://omskpress.ru/categories/%D0%9F%D1%80%D0%BE%D0%B8%D1%81%D1%88%D0%B5%D1%81%D1%82%D0%B2%D0%B8%D1%8F_%D0%B2_%D0%9E%D0%BC%D1%81%D0%BA%D0%B5/">Происшествия в Омске</a>
			</h3>
			<div>
				<h1 style="padding-right:65px; ">В Омске двое школьников ночью обокрали шашлычную на Лермонтова</h1>
			</div>
			
						<div class="main-news-lid" style="padding-bottom: 10px;">
								<div class="intro-img">
					<div>
						<img width="180" height="180" alt="В Омске двое школьников ночью обокрали шашлычную на Лермонтова" src="http://omskpress.ru/images/stories/uploading/b_10ecc1b56ca065ec8066e2fa96e700d9.jpg" />
					</div>
											<!--noindex-->
						<div class="intro-i-ist">
							<a target="_blank" href="http://omskpress.ru/l.php?link=st.kp.yandex.net" rel="nofollow">Источник картинки</a>
						</div>
						<!--/noindex-->
										</div>
								<div class="intro-main">
					Украденное подростки тут же съели.				</div>
				<div class="clear"></div>
			</div>
		</div>
		
		<div id="share">
			<span id="created">
			30.08.2017 13:41			</span>
			<script type="text/javascript">
				VK.Widgets.Like("vk_like", {type: "button", pageTitle: 'В Омске двое школьников ночью обокрали шашлычную на Лермонтова', pageDescription: 'Украденное подростки тут же съели.', pageImage: 'http://omskpress.ru/images/stories/uploading/b_10ecc1b56ca065ec8066e2fa96e700d9.jpg', text: 'Украденное подростки тут же съели.', verb: 1});
			</script>
			<div id="vk_like" style="position:absolute; bottom:6px; left:0px;"></div>
			<span id="to-share">Поделиться:</span>
			<script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
			<div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="yaru,vkontakte,facebook,twitter,odnoklassniki,moimir"></div> 
		</div>
					<div id="fulltext">
			
								<p>Сегодня стало известно о раскрытии кражи, произошедшей в Омске на прошлой неделе. О ночном ограблении в полицию заявил владелец шашлычной на улице Лермонтова. Ночью у него похитили <a class="intext" href="http://omskpress.ru/categories/%D0%AD%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0_%D0%B2_%D0%9E%D0%BC%D1%81%D0%BA%D0%B5/">деньги</a> и продукты. Общая сумма ущерба составила 8000 рублей.</p>
<p>Вскоре правоохранители нашли грабителей. Ими оказались двое подростков, 16-летняя девочка и 13-летний мальчик. Оба учатся в одной и той же школе и воспитываются в неполных семьях без отцов. Грабить шашлычную школьники пришли с молотком. Мальчик не сумел разбить окно, но ему помогла старшая подруга. Из павильона несовершеннолетние сообщники забрали минералку, соки, холодный шашлык, а также дневную выручку, которая лежала в кассе. Похищенные продукты подростки съели.</p>
<p>Как стало известно Омскпресс, для мальчика кража обернется лишь постановкой на учет в полиции и профилактическими беседами с мамой. А вот девочка соответствует минимальному возрасту криминальной ответственности, который в РФ начинается с шестнадцати лет. Против нее уже возбуждено уголовное дело.</p>			</div>
						<div style="border-left: 4px solid #607EC7;">
				<script type="text/javascript">
					yandex_partner_id = 142901;
					yandex_stat_id = 2;
					yandex_site_bg_color = "FFFFFF";
					yandex_ad_format = "direct";
					yandex_font_size = 1.2;
					yandex_direct_type = "flat";
					yandex_direct_limit = 3;
					yandex_direct_title_font_size = 3;
					yandex_direct_header_bg_color = "607EC7";
					yandex_direct_title_color = "0000CC";
					yandex_direct_url_color = "006600";
					yandex_direct_text_color = "000000";
					yandex_direct_hover_color = "0066FF";
					yandex_direct_sitelinks_color = "0000CC";
					yandex_direct_favicon = false;
					yandex_no_sitelinks = true;
					yandex_direct_links_underline = true;
					</script>
					<script type="text/javascript" src="http://an.yandex.ru/system/context.js">
				</script>
			</div>
						
								<div style="font-size: 14px;">
						<strong>Автор: </strong>Дарья Нуриева					</div>
					
			<div class="clear"></div>
			
				
					
						<div class="news-texting">
				<span>Просмотров:</span> 115			</div>
					<div class="clear"></div>
		
					<div id="bottom-nav">
								<!--noindex-->
				<a id="to-print" rel="nofollow" target="print_win" onclick="window.open('', 'print_win', 'width=640,height=480,scrollbars=yes,resizable=yes')" href="http://omskpress.ru/news/81237/?print">Для печати</a>
				
				
				<style>
				<!--
				#bottom-nav #to-friend {
					left: 80px;
					position: absolute;
					top: 0;
				}
				-->
				</style>
				<a id="to-friend" onClick="FriendForm(81237, 'В Омске двое школьников ночью обокрали шашлычную на Лермонтова'); return false; " href="">Отправить другу</a>
				
				<!--/noindex-->
				<a id="to-main" href="http://omskpress.ru/" onclick="click()">На главную</a>
			</div>
						<div id="nav-news">
				<table width="100%" cellpadding="0" cellspacing="0">
					<tr>
						<td width="50%" id="to-naxt">
						<a href="http://omskpress.ru/news/81239/v_omske_naydeno_telo_eks_nachalnika_vosmogo_otdela/">В Омске найдено тело экс-начальника восьмого отдела УМВД</a>						</td>
						<td id="to-back">
						<a href="http://omskpress.ru/news/81232/v_omske_dvoe_bomjey_sutki_nasilovali__letnyuyu_jen/">В Омске двое бомжей сутки насиловали 44-летнюю женщину </a>						</td>
					</tr>
				</table>
			</div>
							<link rel="stylesheet" type="text/css" href="http://lk.omskrielt.com/css/partner/480x170.css"/>
				<!--noindex--><div class="lenta-wrapper">
					<a class="lenta-orm-link" rel="nofollow" href="http://omskrielt.com" target="_blank">ОМСКРИЭЛТ.КОМ - все о недвижимости в Омске</a>
					<div id="lenta-omr" class="photolenta"></div>
				</div><!--/noindex-->
				
				<script type="text/javascript" src="http://lk.omskrielt.com/js/photolenta.js"></script>
				<script type="text/javascript">
					$("#lenta-omr").photoLenta({
						speed: 500,
						visible: 3,
						scroll: 3,
						url: "http://lk.omskrielt.com/informer/lenta"
					});
				</script>
							<div class="news-metatags">
				<span>Другие новости на тему:</span> <a href="http://omskpress.ru/tags/%D0%BA%D1%80%D0%B8%D0%BC%D0%B8%D0%BD%D0%B0%D0%BB" >криминал</a>, <a href="http://omskpress.ru/tags/%D0%BE%D0%B3%D1%80%D0%B0%D0%B1%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5" >ограбление</a>, <a href="http://omskpress.ru/tags/%D0%BD%D0%B5%D1%81%D0%BE%D0%B2%D0%B5%D1%80%D1%88%D0%B5%D0%BD%D0%BD%D0%BE%D0%BB%D0%B5%D1%82%D0%BD%D0%B8%D0%B5" >несовершеннолетние</a>, <a href="http://omskpress.ru/tags/%D0%B4%D0%B5%D1%82%D0%B8" >дети</a>, <a href="http://omskpress.ru/tags/%D1%81%D0%B5%D0%BC%D1%8C%D1%8F" >семья</a>			</div>
			<div id="hypercomments_widget" style="margin: 30px -18px;"></div>
					<script type="text/javascript">
					_hcwp = window._hcwp || [];_hcwp.push({widget:"Stream", widget_id: 94432});
					(function() {
						if("HC_LOAD_INIT" in window)return;
						HC_LOAD_INIT = true;
						var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage || "en").substr(0, 2).toLowerCase();
						var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
						hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/94432/"+lang+"/widget.js";
						var s = document.getElementsByTagName("script")[0];
						s.parentNode.insertBefore(hcc, s.nextSibling);
					})();
					</script>
					
						<script type="text/javascript">
			  setTimeout(function() {
			    var adsParams = {"demo":"0","ads_count":2,"ad_type":"horizontal","ad_unit_type":"horizontal","font_size":"medium","ad_unit_height":130,"background_color":"ffffff","separator_color":"c7c1c1","title_color":"050505","description_color":"696262","domain_color":"052cad","vk_link_color":"052cad","ad_unit_width":"auto","ad_unit_id":2302};
			    function vkAdsInit() {
			      VK.Widgets.Ads('vk_ads_2302', {}, adsParams);
			    }
			    if (window.VK && VK.Widgets) {
			      vkAdsInit();
			    } else {
			      if (!window.vkAsyncInitCallbacks) window.vkAsyncInitCallbacks = [];
			      vkAsyncInitCallbacks.push(vkAdsInit);
			      var protocol = ((location.protocol === 'https:') ? 'https:' : 'http:');
			      var adsElem = document.getElementById('vk_ads_2302');
			      var scriptElem = document.createElement('script');
			      scriptElem.type = 'text/javascript';
			      scriptElem.async = true;
			      scriptElem.src = protocol + '//vk.com/js/api/openapi.js?88';
			      adsElem.parentNode.insertBefore(scriptElem, adsElem.nextSibling);
			    }
			  }, 0);
			</script>
			<div class="banner">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- omskpress.ru components/com_omsk com_newyear com_news com_innews и тд 468x60 -->
				<ins class="adsbygoogle"
				     style="display:inline-block;width:468px;height:60px"
				     data-ad-client="ca-pub-3356107672334763"
				     data-ad-slot="8583323691"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
				<!--<div id="avesta-block">
<div id="avesta-logo"><a rel="nofollow" target="_blank" href="http://omskpress.ru/go?http://avestaomsk.ru"><img alt="Изображение" src="http://omskpress.ru/images/avesta_logo.jpg"/></a></div>
<div id="avesta-info">БОЛЕЕ 2 000 ПРЕДЛОЖЕНИЙ <br /><a rel="nofollow" target="_blank" href="http://omskpress.ru/go?http://avestaomsk.ru">www.avestaomsk.ru</a><br />тел. 95 00 00</div>
<div id="avesta-separator"></div>
<div class="avesta-item">
	<table id="avesta-table">

	<tr>
		<td>
					<div class="avesta-image">
						<a rel="nofollow" target="_blank" href="http://omskpress.ru/go?http://avestaomsk.ru/realty/living/68892.html">
							<img alt="Изображение" src="http://omskpress.ru/images/himg/07_05_2015/7ce67e9b175b604fd58873c19e3155b8.jpg" width="110" height="110"/>
						</a>
					</div>
					<div class="cost">850 000  р.
					</div>		
				</td><td>
					<div class="avesta-image">
						<a rel="nofollow" target="_blank" href="http://omskpress.ru/go?http://avestaomsk.ru/realty/new/55167.html">
							<img alt="Изображение" src="http://omskpress.ru/images/himg/05_11_2014/feb851bbe66e37cd9880bb7ab916253c.jpg" width="110" height="110"/>
						</a>
					</div>
					<div class="cost">1 351 000 р.
					</div>		
				</td><td>
					<div class="avesta-image">
						<a rel="nofollow" target="_blank" href="http://omskpress.ru/go?http://avestaomsk.ru/realty/living/50047.html">
							<img alt="Изображение" src="http://omskpress.ru/images/himg/07_05_2015/65d2288ff04b5256fe73892538f77e32.jpg" width="110" height="110"/>
						</a>
					</div>
					<div class="cost">2 644 000  р.
					</div>		
				</td><td>
					<div class="avesta-image">
						<a rel="nofollow" target="_blank" href="http://omskpress.ru/go?http://avestaomsk.ru/realty/living/70614.html">
							<img alt="Изображение" src="http://omskpress.ru/images/himg/07_05_2015/34babc3df5672d242e1f671fae1d8f1f.jpg" width="110" height="110"/>
						</a>
					</div>
					<div class="cost">850 000  р.
					</div>		
				</td>	</tr>

	<tr>
			<td>
					<div class="item-text">
						<a rel="nofollow" target="_blank" href="http://omskpress.ru/go?http://avestaomsk.ru/realty/living/68892.html">
							<span class="avesta-item-text">ПРОДАМ ГОСТ.</span>
						</a><br />
						<span class="avesta-item-address">2 Солнечная, 29</span>
					</div>
				</td>	<td>
					<div class="item-text">
						<a rel="nofollow" target="_blank" href="http://omskpress.ru/go?http://avestaomsk.ru/realty/new/55167.html">
							<span class="avesta-item-text">ПРОДАМ 2-КОМН.</span>
						</a><br />
						<span class="avesta-item-address">Врубелево</span>
					</div>
				</td>	<td>
					<div class="item-text">
						<a rel="nofollow" target="_blank" href="http://omskpress.ru/go?http://avestaomsk.ru/realty/living/50047.html">
							<span class="avesta-item-text">ПРОДАМ ДОМ</span>
						</a><br />
						<span class="avesta-item-address">п. Новоомский</span>
					</div>
				</td>	<td>
					<div class="item-text">
						<a rel="nofollow" target="_blank" href="http://omskpress.ru/go?http://avestaomsk.ru/realty/living/70614.html">
							<span class="avesta-item-text">ПРОДАМ 1-КОМН.</span>
						</a><br />
						<span class="avesta-item-address">Входной, 34</span>
					</div>
				</td>	</tr>
	</table>
</div>
</div>--><div class="last-news-block"><h3 class="left-mod-th">Свежие новости Омска</h3><ul><li><a href="http://omskpress.ru/news/81239/v_omske_naydeno_telo_eks_nachalnika_vosmogo_otdela/"><img src="http://omskpress.ru/images/stories/uploading/7938b0d98ade0a84d6d217dc7928d2dd.jpg" alt="В Омске найдено тело экс-начальника восьмого отдела УМВД" /><p>В Омске найдено тело экс-начальника восьмого отдела УМВД</p></a></li><li><a href="http://omskpress.ru/news/81238/v_omske_za_moshennichestvo_budut_sudit_pokupatelya/"><img src="http://omskpress.ru/images/stories/uploading/07873738fd4dbbb244f9023da6e40bcc.jpg" alt="В Омске за мошенничество будут судить покупателя земли для автостоянки" /><p>В Омске за мошенничество будут судить покупателя земли для автостоянки</p></a></li><li><a href="http://omskpress.ru/news/81236/omskie_chinovniki_peredali_pervoklassnikam__tsyach/"><img src="http://omskpress.ru/images/stories/uploading/6913045d4054f6754180afa83156baa6.jpg" alt="Омские чиновники передали первоклассникам 480 тысяч рублей на канцтовары" /><p>Омские чиновники передали первоклассникам 480 тысяч рублей на канцтовары</p></a></li><li><a href="http://omskpress.ru/news/81237/v_omske_dvoe_shkolnikov_nochyu_obokrali_shashlchnu/"><img src="http://omskpress.ru/images/stories/uploading/10ecc1b56ca065ec8066e2fa96e700d9.jpg" alt="В Омске двое школьников ночью обокрали шашлычную на Лермонтова" /><p>В Омске двое школьников ночью обокрали шашлычную на Лермонтова</p></a></li></ul><div class="clear"></div></div><div class="last-news-block"><h3 class="left-mod-th"><a href="categories/rossia_vmire/">«Россия» и «В мире»</a></h3><ul><li><a href="http://omskpress.ru/news/81219/neyroset_napisala_shestuyu_knigu_pesni_lda_i_plame/"><img src="http://omskpress.ru/images/stories/uploading/1d992041b83539ad1f92240fe2e807ed.jpg" alt="Нейросеть написала шестую книгу «Песни льда и пламени» за Джорджа Мартина" /><p>Нейросеть написала шестую книгу «Песни льда и пламени» за Джорджа Мартина</p></a></li><li><a href="http://omskpress.ru/news/81209/minzdrav_preduprejdaet_u__mladsheklassnikov_padaet/"><img src="http://omskpress.ru/images/stories/uploading/f025d8aaed10a659291276a397adb746.jpg" alt="Минздрав предупреждает: у 50% младшеклассников падает зрение из-за планшетов" /><p>Минздрав предупреждает: у 50% младшеклассников падает зрение из-за планшетов</p></a></li><li><a href="http://omskpress.ru/news/81208/ekran_u_galaxy_note__priznan_luchshim_v_istorii_sm/"><img src="http://omskpress.ru/images/stories/uploading/ef65e2bb267d5e5ceecd532b1f459b2a.jpg" alt="Экран у Galaxy Note 8 признан лучшим в истории смартфонов" /><p>Экран у Galaxy Note 8 признан лучшим в истории смартфонов</p></a></li><li><a href="http://omskpress.ru/news/81206/programma_jdi_menya_vydet_v_novom_sezone_bez_aleks/"><img src="http://omskpress.ru/images/stories/uploading/acbe2cb2a28c3ec60e3279ffcd2907cb.jpg" alt="Программа «Жди меня» выйдет в новом сезоне без Александра Галибина" /><p>Программа «Жди меня» выйдет в новом сезоне без Александра Галибина</p></a></li></ul><div class="clear"></div></div>	</div>
	
	<div id="right-block" style="padding:0;">
			
			<div class="clear"></div>
			<div class="YD1" style="margin-bottom: 10px;">
	<!-- Яндекс.Директ -->
	<script type="text/javascript">
	yandex_partner_id = 142901;
	yandex_site_bg_color = 'FFFFFF';
	yandex_ad_format = 'direct';
	yandex_font_size = 1.1;
	yandex_direct_type = 'flat';
	yandex_direct_border_type = 'block';
	yandex_direct_limit = 1;
	yandex_direct_title_font_size = 3;
	yandex_direct_links_underline = true;
	yandex_direct_bg_color = 'CCCCCC';
	yandex_direct_border_color = 'CCCCCC';
	yandex_direct_title_color = 'CC0000';
	yandex_direct_url_color = '333333';
	yandex_direct_text_color = '000000';
	yandex_direct_hover_color = '0000CC';
	yandex_direct_sitelinks_color = '0000CC';
	yandex_direct_favicon = true;
	yandex_no_sitelinks = false;
	document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
	</script>
</div>
			<div class="clear"></div>
			<div class="r-left">
				
								
				<div class="l-mod">
					<h2 class="l-mod-th"><a href="http://omskpress.ru/tags/%D1%81%D0%BF%D0%B5%D1%86%D0%BF%D1%80%D0%BE%D0%B5%D0%BA%D1%82+%D0%9E%D0%BC%D1%81%D0%BA%D0%BF%D1%80%D0%B5%D1%81%D1%81">Спецпроект Омскпресс</a></h2>
					<div class="single_rating" style="padding-bottom: 20px;">
					<div class="pic" style="margin: 5px 10px 10px 0px;">
						<a target="_blank" href="http://omskpress.ru/tags/%D1%81%D0%BF%D0%B5%D1%86%D0%BF%D1%80%D0%BE%D0%B5%D0%BA%D1%82+%D0%9E%D0%BC%D1%81%D0%BA%D0%BF%D1%80%D0%B5%D1%81%D1%81">
							<img src="http://omskpress.ru/images/himg/03_11_2016/5856523d0517c0b5e449dd385c6c9fee.jpg" width="50" />
						</a>
					</div>
					<div class="intro-text" style="margin-top: 5px;">В репортажах и интервью с представителями служб УМВД России по Омской области мы разрушаем мифы и рассказываем о том, о чем вы даже не догадывались.</div>
					<div class="clear"></div>
					</div>
				</div>
						
					<!--Б6-->
					<div class="banner" style="margin-bottom: 25px;"><a rel="nofollow" href="http://omskpress.ru/jump-1094" target="_blank"><img src="http://omskpress.ru/images/himg/08_08_2017/7657256736f334a5a55f4335293acf13.gif" width="240" height="400" /></a></div>
								
		
								

				<div class="l-mod catnews">
			<h3 class="l-mod-th"><a href="http://omskpress.ru/categories/%D0%9F%D1%80%D0%BE%D0%B8%D1%81%D1%88%D0%B5%D1%81%D1%82%D0%B2%D0%B8%D1%8F_%D0%B2_%D0%9E%D0%BC%D1%81%D0%BA%D0%B5/">Новости рубрики</a></h3>
		
					
					<div class="catnews-item">
			<div class="photo">
				<a href="http://omskpress.ru/news/80851/_letnyaya_omichka_ranila_neznakomtsa_rozochkoy_v_s/">
					<img src="http://omskpress.ru/images/stories/uploading//s_c48cfcdd8f619735cb8f03d2cd8bb13b.jpg" alt="23-летняя омичка ранила незнакомца «розочкой» в спину" />
				</a>
			</div>
			<div class="content">
				<h3><a href="http://omskpress.ru/news/80851/_letnyaya_omichka_ranila_neznakomtsa_rozochkoy_v_s/">23-летняя омичка ранила незнакомца «розочкой» в спину</a></h3>
				<div class="comms">
					339 просмотров, <a href="http://omskpress.ru/news/80851/_letnyaya_omichka_ranila_neznakomtsa_rozochkoy_v_s/#tocomment" class="under">комментировать</a>
									</div>
			</div>
			<div class="clear"></div>
		</div>
				<div class="catnews-item">
			<div class="photo">
				<a href="http://omskpress.ru/news/80854/v_omskoy_oblasti_vo_vremya_kupaniya_v_kotlovane_ut/">
					<img src="http://omskpress.ru/images/stories/uploading//s_cdcc30c0af9e943eed93af22f9768914.jpg" alt="В Омской области во время купания в котловане утонул школьник" />
				</a>
			</div>
			<div class="content">
				<h3><a href="http://omskpress.ru/news/80854/v_omskoy_oblasti_vo_vremya_kupaniya_v_kotlovane_ut/">В Омской области во время купания в котловане утонул школьник</a></h3>
				<div class="comms">
					358 просмотров, <a href="http://omskpress.ru/news/80854/v_omskoy_oblasti_vo_vremya_kupaniya_v_kotlovane_ut/#tocomment" class="under">комментировать</a>
									</div>
			</div>
			<div class="clear"></div>
		</div>
				<div class="catnews-item">
			<div class="photo">
				<a href="http://omskpress.ru/news/80864/jitel_omska_obvoroval_rodstvennitsu_na__ts_rub_ins/">
					<img src="http://omskpress.ru/images/stories/uploading//s_03cb6f995895c4361f42fe1b43034368.jpg" alt="Житель Омска обворовал родственницу на 244 тыс руб, инсценировав кражу" />
				</a>
			</div>
			<div class="content">
				<h3><a href="http://omskpress.ru/news/80864/jitel_omska_obvoroval_rodstvennitsu_na__ts_rub_ins/">Житель Омска обворовал родственницу на 244 тыс руб, инсценировав кражу</a></h3>
				<div class="comms">
					284 просмотров, <a href="http://omskpress.ru/news/80864/jitel_omska_obvoroval_rodstvennitsu_na__ts_rub_ins/#tocomment" class="under">комментировать</a>
									</div>
			</div>
			<div class="clear"></div>
		</div>
				
		</div>
<script type="text/javascript">
$('.pop').hide();
</script>
				<!-- R-142901-1 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-142901-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-142901-1",
                renderTo: "yandex_ad_R-142901-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

				
				<!--Баннер №8-->				
				<div class="mini-mod">
	<strong style="display: block" class="mini-mod-th"><a href="http://omskpress.ru/tags/%D0%A1%D0%BE%D1%86%D1%81%D0%B5%D1%82%D0%B8">Новости из соцсетей</a></strong>
	<div class="press-rel">		<div class="catnews-item">
			<div class="photo">
				<a href="http://omskpress.ru/news/81228/v_omske_kilometrovaya_probke_na_peresechenii__leti/"><img src="http://omskpress.ru/images/stories/uploading/s_bca95f1d84d74c5148d8b0ca89cfbe3f.jpg" alt="В Омске километровая пробка на пересечении 10-летия Октября и Окружной" /></a>
			</div>
			<div class="content mini-content">
				<p><a href="http://omskpress.ru/news/81228/v_omske_kilometrovaya_probke_na_peresechenii__leti/">В Омске километровая пробка на пересечении 10-летия Октября и Окружной</a></p>
				<div class="comms">
					169 просмотров, <a href="http://omskpress.ru/news/81228/v_omske_kilometrovaya_probke_na_peresechenii__leti/#tocomment" class="under">комментировать</a>
									</div>
			</div>
			<div class="clear"></div>
		</div>
				<div class="catnews-item">
			<div class="photo">
				<a href="http://omskpress.ru/news/81187/v_omske_na_prospekte_mira_troynoe_dtp_s_trolleybus/"><img src="http://omskpress.ru/images/stories/uploading/s_0c3f4d509ba1bf63e99caee4840395bf.jpg" alt="В Омске на проспекте Мира тройное ДТП с троллейбусом №8" /></a>
			</div>
			<div class="content mini-content">
				<p><a href="http://omskpress.ru/news/81187/v_omske_na_prospekte_mira_troynoe_dtp_s_trolleybus/">В Омске на проспекте Мира тройное ДТП с троллейбусом №8</a></p>
				<div class="comms">
					296 просмотров, <a href="http://omskpress.ru/news/81187/v_omske_na_prospekte_mira_troynoe_dtp_s_trolleybus/#tocomment" class="under">комментировать</a>
									</div>
			</div>
			<div class="clear"></div>
		</div>
				<div class="catnews-item">
			<div class="photo">
				<a href="http://omskpress.ru/news/81185/v_tsentre_omska_pyanaya_molodej_ustroila_tants_na_/"><img src="http://omskpress.ru/images/stories/uploading/s_8650c21193c34a3acc4df91aea75070b.jpg" alt="В центре Омска пьяная молодежь устроила танцы на крыше" /></a>
			</div>
			<div class="content mini-content">
				<p><a href="http://omskpress.ru/news/81185/v_tsentre_omska_pyanaya_molodej_ustroila_tants_na_/">В центре Омска пьяная молодежь устроила танцы на крыше</a></p>
				<div class="comms">
					320 просмотров, <a href="http://omskpress.ru/news/81185/v_tsentre_omska_pyanaya_molodej_ustroila_tants_na_/#tocomment" class="under">комментировать</a>
									</div>
			</div>
			<div class="clear"></div>
		</div>
		</div>
</div>
				
<!--noindex-->
<div class="l-mod">
	<h3 class="l-mod-th"><a href="http://omskpress.ru/blogs/">Блоги</a></h3>
	<div style="padding-top:10px;">		
			
	<div class="full-blog">
		<table>
			<tr>
				<td class="fixwidth">
					<a href="http://omskpress.ru/blogs/blog/146/" title="Александр Тихонов"><img alt="Александр Тихонов" src="http://omskpress.ru/images/face/s_d89b3a0ba5b1d315f76aa1344e04696f.jpg" /></a>
				</td>
				<td>
					<Strong><a href="http://omskpress.ru/blogs/blog/146/">Александр Тихонов</a></strong>
					<p>Поэт, прозаик</p>
				</td>
			</tr>
		</table>
		<div class="circus">
			<div class="str"></div>
			<strong><a href="http://omskpress.ru/blogs/mess/1227/">Терпеливое русское счастье  поэта Сергея Мальгавко</a></strong>
			<div style="margin-top: 5px;" class="content">
				<p>Порой любители поэзии говорят, что и Мальгавко, фотохудожника, журналиста, поэта, родившегося в Омске, занесло в Тару провидение.</p>			</div>
			<div class="comms" >
				<div style="float:left; margin-bottom:0px;">
				2292 просмотров 
				</div>
				<div style="float:left; margin-left:130px; "> <span>3</span> </div>				
				<div class="clear"></div>
			</div>
		</div>
			</div>
		
	<div class="full-blog">
		<table>
			<tr>
				<td class="fixwidth">
					<a href="http://omskpress.ru/blogs/blog/138/" title="БЦ "Радуга""><img alt="БЦ "Радуга"" src="http://omskpress.ru/images/face/s_d4b7aad6c8bf20bc52df2b107b75f831.jpg" /></a>
				</td>
				<td>
					<Strong><a href="http://omskpress.ru/blogs/blog/138/">БЦ "Радуга"</a></strong>
					<p></p>
				</td>
			</tr>
		</table>
		<div class="circus">
			<div class="str"></div>
			<strong><a href="http://omskpress.ru/blogs/mess/1223/">Родители умершей недавно Ани передали дорогостоящее оборудование другому больному ребенку</a></strong>
			<div style="margin-top: 5px;" class="content">
				<p>Спустя несколько дней после смерти дочери родители приняли решение передать циклер и расходные материалы к нему для другого больного ребенка.</p>			</div>
			<div class="comms" >
				<div style="float:left; margin-bottom:0px;">
				5269 просмотров 
				</div>
								
				<div class="clear"></div>
			</div>
		</div>
				<div style="padding: 5px; text-align: right;">
		<strong>
			<a href="http://omskpress.ru/blogers/" target="_blank" style="text-decoration: underline;">Все блогеры
			</a>
		</strong>
		</div>
			</div>
				
				</div>
</div>
<!--/noindex-->				
				<div class="mini-mod giscompmod"><div class="mini-mod-th"><strong>Справочник организаций</strong></div><div class="modbody"><form name="mapform" action="companies/search" method="GET"><input type="text" name="what" placeholder="Что искать?" /><span>Организация, телефон, место</span><input name="" type="submit" value="Искать" /><input name="where" type="hidden" value="" /></form></div></div>				
								<div class="trustlinks" ></div>								
<div class="l-mod faces">
	<strong style="display: block" class="l-mod-th">Справочник</strong>
	<ul class="switcher">
		<li><a href="http://omskpress.ru/v_novostyah/persons/" class="active" id="faces">Лица</a></li>
		<li><a href="http://omskpress.ru/v_novostyah/brands/" id="brands">Бренды</a></li>
		<li><a href="http://omskpress.ru/v_novostyah/companies/" id="orgs">Организации</a></li>
	</ul>
			<div class="faces-list faces">
					<div class="face-item">
			<div class="photo">
				<a href="http://omskpress.ru/v_novostyah/persons/%D0%9A%D1%83%D0%B7%D0%BD%D0%B5%D1%86%D0%BE%D0%B2_%D0%94%D0%B5%D0%BD%D0%B8%D1%81_%D0%91%D0%BE%D1%80%D0%B8%D1%81%D0%BE%D0%B2%D0%B8%D1%87">
					<img src="http://omskpress.ru/images/face/s_3d11efb552c35c8cee833bbbe76d1461.jpg" alt="Кузнецов Денис Борисович" />
				</a>
			</div>
			<div class="content">
				<strong><a href="http://omskpress.ru/v_novostyah/persons/%D0%9A%D1%83%D0%B7%D0%BD%D0%B5%D1%86%D0%BE%D0%B2_%D0%94%D0%B5%D0%BD%D0%B8%D1%81_%D0%91%D0%BE%D1%80%D0%B8%D1%81%D0%BE%D0%B2%D0%B8%D1%87">Кузнецов Денис Борисович</a></strong>
				<p class="more">// <a href="http://omskpress.ru/news/49187/omskiy_gubernator_poprosil_pomilovat_opalnogo_bizn/">Омский губернатор попросил помиловать опального бизнесмена Дениса Кузнецова</a></p>
				<p>
					<a href="http://omskpress.ru/v_novostyah/persons/%D0%9A%D1%83%D0%B7%D0%BD%D0%B5%D1%86%D0%BE%D0%B2_%D0%94%D0%B5%D0%BD%D0%B8%D1%81_%D0%91%D0%BE%D1%80%D0%B8%D1%81%D0%BE%D0%B2%D0%B8%D1%87" class="under">Все упоминания</a> (87)
				</p>
			</div>
			<div class="clear"></div>
		</div>
				<div class="face-item">
			<div class="photo">
				<a href="http://omskpress.ru/v_novostyah/persons/%D0%9D%D0%B0%D0%B7%D0%B0%D1%80%D0%B1%D0%B0%D0%B5%D0%B2_%D0%9D%D1%83%D1%80%D1%81%D1%83%D0%BB%D1%82%D0%B0%D0%BD_%D0%90%D0%B1%D0%B8%D1%88%D0%B5%D0%B2%D0%B8%D1%87">
					<img src="http://omskpress.ru/images/face/s_50ed0f28167dcbe04a2930dfddb68e2b.jpg" alt="Назарбаев Нурсултан Абишевич" />
				</a>
			</div>
			<div class="content">
				<strong><a href="http://omskpress.ru/v_novostyah/persons/%D0%9D%D0%B0%D0%B7%D0%B0%D1%80%D0%B1%D0%B0%D0%B5%D0%B2_%D0%9D%D1%83%D1%80%D1%81%D1%83%D0%BB%D1%82%D0%B0%D0%BD_%D0%90%D0%B1%D0%B8%D1%88%D0%B5%D0%B2%D0%B8%D1%87">Назарбаев Нурсултан Абишевич</a></strong>
				<p class="more">// <a href="http://omskpress.ru/news/72513/v_omskoy_oblasti_planiruetsya_uvelichenie_tovaroob/">В Омской области российско-казахстанскими предприятиями планируется увеличение товарооборота</a></p>
				<p>
					<a href="http://omskpress.ru/v_novostyah/persons/%D0%9D%D0%B0%D0%B7%D0%B0%D1%80%D0%B1%D0%B0%D0%B5%D0%B2_%D0%9D%D1%83%D1%80%D1%81%D1%83%D0%BB%D1%82%D0%B0%D0%BD_%D0%90%D0%B1%D0%B8%D1%88%D0%B5%D0%B2%D0%B8%D1%87" class="under">Все упоминания</a> (24)
				</p>
			</div>
			<div class="clear"></div>
		</div>
				<div class="face-item">
			<div class="photo">
				<a href="http://omskpress.ru/v_novostyah/persons/%D0%A1%D1%83%D0%BC%D0%BC%D0%B0%D0%BD%D0%B5%D0%BD_%D0%A0%D0%B0%D0%B9%D0%BC%D0%BE">
					<img src="http://omskpress.ru/images/face/s_c3ddfe85a10eecdd14b5a5993327f48d.jpg" alt="Сумманен Раймо" />
				</a>
			</div>
			<div class="content">
				<strong><a href="http://omskpress.ru/v_novostyah/persons/%D0%A1%D1%83%D0%BC%D0%BC%D0%B0%D0%BD%D0%B5%D0%BD_%D0%A0%D0%B0%D0%B9%D0%BC%D0%BE">Сумманен Раймо</a></strong>
				<p class="more">// <a href="http://omskpress.ru/news/62801/pervy_match_sezona_avangard_sgraet_s_salavatom_yul/">Первый матч сезона «Авангард» сыграет с «Салаватом Юлаевым»</a></p>
				<p>
					<a href="http://omskpress.ru/v_novostyah/persons/%D0%A1%D1%83%D0%BC%D0%BC%D0%B0%D0%BD%D0%B5%D0%BD_%D0%A0%D0%B0%D0%B9%D0%BC%D0%BE" class="under">Все упоминания</a> (279)
				</p>
			</div>
			<div class="clear"></div>
		</div>
				</div>
		<div class="faces-list brands">
					<div class="face-item">
			<div class="photo">
				<a href="http://omskpress.ru/v_novostyah/brands/%D0%94%D0%BE%D0%BC.RU">
					<img src="http://omskpress.ru/images/face/s_a60a1528e2e311cd389dea4006238d41.jpg" alt="Дом.RU" />
				</a>
			</div>
			<div class="content">
				<strong><a href="http://omskpress.ru/v_novostyah/brands/%D0%94%D0%BE%D0%BC.RU">Дом.RU</a></strong>
				<p class="more">// <a href="http://omskpress.ru/news/68300/dom_ru_biznes_vvel_na_rnok_predlojenie_orientirova/">Дом.ru Бизнес вывел на рынок предложение, ориентированное на малый бизнес</a></p>
				<p>
					<a href="http://omskpress.ru/v_novostyah/brands/%D0%94%D0%BE%D0%BC.RU" class="under">Все упоминания</a> (215)
				</p>
			</div>
			<div class="clear"></div>
		</div>
				<div class="face-item">
			<div class="photo">
				<a href="http://omskpress.ru/v_novostyah/brands/%D0%A3%D1%82%D1%80%D0%B5%D0%BD%D0%BD%D1%8F%D1%8F_%D0%B7%D0%BE%D1%80%D1%8C%D0%BA%D0%B0">
					<img src="http://omskpress.ru/images/face/s_6835702cc2aef1cff4525e7d422664c3.jpg" alt="Утренняя зорька" />
				</a>
			</div>
			<div class="content">
				<strong><a href="http://omskpress.ru/v_novostyah/brands/%D0%A3%D1%82%D1%80%D0%B5%D0%BD%D0%BD%D1%8F%D1%8F_%D0%B7%D0%BE%D1%80%D1%8C%D0%BA%D0%B0">Утренняя зорька</a></strong>
				<p class="more">// <a href="http://omskpress.ru/news/19742/%D0%94%D0%B0%D0%B9%D0%B4%D0%B6%D0%B5%D1%81%D1%82_%D0%BC%D0%B0%D1%82%D0%B5%D1%80%D0%B8%D0%B0%D0%BB%D0%BE%D0%B203_11_2010_12_5110_11_2010_14_3417_11_2010_18_2015_12_2010_23_37/">Дайджест материалов</a></p>
				<p>
					<a href="http://omskpress.ru/v_novostyah/brands/%D0%A3%D1%82%D1%80%D0%B5%D0%BD%D0%BD%D1%8F%D1%8F_%D0%B7%D0%BE%D1%80%D1%8C%D0%BA%D0%B0" class="under">Все упоминания</a> (6)
				</p>
			</div>
			<div class="clear"></div>
		</div>
				<div class="face-item">
			<div class="photo">
				<a href="http://omskpress.ru/v_novostyah/brands/%D0%94%D0%B8%D0%B2%D0%B0%D0%BD-%D0%A2%D0%92">
					<img src="http://omskpress.ru/images/face/s_e8f26758518129da8d2c0f949395d1f6.gif" alt="Диван-ТВ" />
				</a>
			</div>
			<div class="content">
				<strong><a href="http://omskpress.ru/v_novostyah/brands/%D0%94%D0%B8%D0%B2%D0%B0%D0%BD-%D0%A2%D0%92">Диван-ТВ</a></strong>
				<p class="more">// <a href="http://omskpress.ru/news/26579/v_omske_podklyuchen__tsyachny_abonent_divan_tv/">В Омске подключен 100-тысячный абонент "Диван-ТВ"</a></p>
				<p>
					<a href="http://omskpress.ru/v_novostyah/brands/%D0%94%D0%B8%D0%B2%D0%B0%D0%BD-%D0%A2%D0%92" class="under">Все упоминания</a> (11)
				</p>
			</div>
			<div class="clear"></div>
		</div>
				</div>
		<div class="faces-list orgs">
					<div class="face-item">
			<div class="photo">
				<a href="http://omskpress.ru/v_novostyah/companies/%D0%AD%D0%A0-%D0%A2%D0%B5%D0%BB%D0%B5%D0%BA%D0%BE%D0%BC">
					<img src="http://omskpress.ru/images/face/s_2f268318fac14725cde98ce5dc0f0754.gif" alt="ЭР-Телеком" />
				</a>
			</div>
			<div class="content">
				<strong><a href="http://omskpress.ru/v_novostyah/companies/%D0%AD%D0%A0-%D0%A2%D0%B5%D0%BB%D0%B5%D0%BA%D0%BE%D0%BC">ЭР-Телеком</a></strong>
				<p class="more">// <a href="http://omskpress.ru/news/70221/vtb_i_er_telekom_dogovorilis_o_prolongatsii_sroka_/">ВТБ и ЭР-Телеком договорились о пролонгации срока доступности кредитного лимита </a></p>
				<p>
					<a href="http://omskpress.ru/v_novostyah/companies/%D0%AD%D0%A0-%D0%A2%D0%B5%D0%BB%D0%B5%D0%BA%D0%BE%D0%BC" class="under">Все упоминания</a> (91)
				</p>
			</div>
			<div class="clear"></div>
		</div>
				<div class="face-item">
			<div class="photo">
				<a href="http://omskpress.ru/v_novostyah/companies/%D0%A6%D0%B5%D0%BD%D1%82%D1%80%D0%9E%D0%B1%D1%83%D0%B2%D1%8C">
					<img src="http://omskpress.ru/images/face/s_1126638a18eafecc8e4778ab5733dc5b.jpg" alt="ЦентрОбувь" />
				</a>
			</div>
			<div class="content">
				<strong><a href="http://omskpress.ru/v_novostyah/companies/%D0%A6%D0%B5%D0%BD%D1%82%D1%80%D0%9E%D0%B1%D1%83%D0%B2%D1%8C">ЦентрОбувь</a></strong>
				<p class="more">// <a href="http://omskpress.ru/news/52330/v_omske_jitel_dagestana_rasplatilsya_falshivmi_pya/">В Омске житель Дагестана расплатился фальшивыми пятитысячными  купюрами</a></p>
				<p>
					<a href="http://omskpress.ru/v_novostyah/companies/%D0%A6%D0%B5%D0%BD%D1%82%D1%80%D0%9E%D0%B1%D1%83%D0%B2%D1%8C" class="under">Все упоминания</a> (2)
				</p>
			</div>
			<div class="clear"></div>
		</div>
				<div class="face-item">
			<div class="photo">
				<a href="http://omskpress.ru/v_novostyah/companies/%D0%9C%D0%B0%D1%80%D0%A1">
					<img src="http://omskpress.ru/images/face/s_ce2a5f755ad092ef74ff7224d781e9e3.jpg" alt="МарС" />
				</a>
			</div>
			<div class="content">
				<strong><a href="http://omskpress.ru/v_novostyah/companies/%D0%9C%D0%B0%D1%80%D0%A1">МарС</a></strong>
				<p class="more">// <a href="http://omskpress.ru/news/26684/rukovoditelya_marsa_priznali_vinovnoy_v_uklonenii_/">Руководителя "МарСа" признали виновной в уклонении от погашения кредита</a></p>
				<p>
					<a href="http://omskpress.ru/v_novostyah/companies/%D0%9C%D0%B0%D1%80%D0%A1" class="under">Все упоминания</a> (7)
				</p>
			</div>
			<div class="clear"></div>
		</div>
				</div>
		</div>
<!--/noindex-->								
							</div>
			
			<div class="r-right">
				
				<div class="l-mod">
					<h2 class="l-mod-th"><a href="http://omskpress.ru/tags/%D0%B4%D0%BE%D0%B1%D1%80%D0%BE%D0%B2%D0%BE%D0%BB%D0%B5%D1%86+%D0%B0%D0%BA%D1%86%D0%B8%D1%8F">Я - доброволец!</a></h2>
					<div class="single_rating" style="padding-bottom: 20px;">
						<div class="pic" style="margin: 5px 10px 10px 0px;">
							<a target="_blank" href="http://omskpress.ru/tags/%D0%B4%D0%BE%D0%B1%D1%80%D0%BE%D0%B2%D0%BE%D0%BB%D0%B5%D1%86+%D0%B0%D0%BA%D1%86%D0%B8%D1%8F">
								<img src="http://omskpress.ru/images/stories/uploading/5d9c98e835b63baac9b00ec2181f99ce.jpg" width="50" />
							</a>
						</div>
						<div class="intro-text" style="margin-top: 5px;">Добровольческие мероприятия и акции, проходящие в Омске и области. Сделайте свой город лучше!</div>
						<div class="clear"></div>
					</div>
				</div>

				<a rel="nofollow" href="http://omskpress.ru/jump-1096/" target="_blank"><img src="http://omskpress.ru/images/himg/25_08_2017/6e963d6b4243188dc6ac1a487bb62d59.gif" width="200" height="300" /></a>
				<!--noindex-->
<div class="l-mod">
	<h3 class="l-mod-th"><a href="http://omskpress.ru/types/press_releases/">Новости компаний</a></h3>
	<div class="press-rel">
			<div class="catnews-item">
		<div class="photo">
			<a href="http://omskpress.ru/news/80954/ostalas_odna_nedelya_do__sentyabrya_a_ryukzak_i_ob/">
				<img src="http://omskpress.ru/images/stories/uploading/s_aeffbaae8f68c62ca280d850a5cb7907.jpg" alt="Осталась одна неделя до 1 сентября, а рюкзак и обувь еще не куплены. Что делать?" />
			</a>
		</div>
		<div class="content">
			<p><a href="http://omskpress.ru/news/80954/ostalas_odna_nedelya_do__sentyabrya_a_ryukzak_i_ob/">Осталась одна неделя до 1 сентября, а рюкзак и обувь еще не куплены. Что делать?</a></p>
			<div class="press-name">// <a href="http://omskpress.ru/sources/%D0%A1%D1%82%D0%B5%D0%BF_%D0%BA%D0%BB%D1%83%D0%B1/">Степ Клуб</a></div>
					</div>
		<div class="clear"></div>
	</div>
		<div class="catnews-item">
		<div class="photo">
			<a href="http://omskpress.ru/news/80580/mts_vvodit_universalny_keshbek_pri_pokupke_smartfo/">
				<img src="http://omskpress.ru/images/stories/uploading/s_8b41765880290cd26630989edab6d6ed.jpg" alt="МТС вводит универсальный кэшбэк при покупке смартфонов" />
			</a>
		</div>
		<div class="content">
			<p><a href="http://omskpress.ru/news/80580/mts_vvodit_universalny_keshbek_pri_pokupke_smartfo/">МТС вводит универсальный кэшбэк при покупке смартфонов</a></p>
			<div class="press-name">// <a href="http://omskpress.ru/sources/%D0%9C%D0%A2%D0%A1/">МТС</a></div>
					</div>
		<div class="clear"></div>
	</div>
		<div class="catnews-item">
		<div class="photo">
			<a href="http://omskpress.ru/news/81128/utrenniy_kommentariy_dollar_snijaetsya_rnki_soxran/">
				<img src="http://omskpress.ru/images/stories/uploading/s_600e83f0b01ab2ce4831dc1833d5c7d2.jpg" alt="Утренний комментарий: Доллар снижается, рынки сохраняют оптимизм " />
			</a>
		</div>
		<div class="content">
			<p><a href="http://omskpress.ru/news/81128/utrenniy_kommentariy_dollar_snijaetsya_rnki_soxran/">Утренний комментарий: Доллар снижается, рынки сохраняют оптимизм </a></p>
			<div class="press-name">// <a href="http://omskpress.ru/sources/%D0%91%D0%B0%D0%BD%D0%BA_%D0%92%D0%A2%D0%91_%28%D0%9F%D0%90%D0%9E%29/">Банк ВТБ (ПАО)</a></div>
					</div>
		<div class="clear"></div>
	</div>
		<div class="catnews-item">
		<div class="content mini-content">
			<p><a href="http://omskpress.ru/news/80553/rostelekom_v_omske_podderjal_pabstomp_the_internat/">«Ростелеком» в Омске поддержал пабстомп The International 7 по Dota2</a></p>
			<div class="press-name">// <a href="http://omskpress.ru/sources/%D0%A0%D0%BE%D1%81%D1%82%D0%B5%D0%BB%D0%B5%D0%BA%D0%BE%D0%BC/">Ростелеком</a></div>
					</div>
		<div class="clear"></div>
	</div>
		<div class="catnews-item">
		<div class="content mini-content">
			<p><a href="http://omskpress.ru/news/80577/rosvodokanal_omsk_prinimaet_pokazaniya_priborov_uc/">«Росводоканал Омск» принимает показания приборов учёта в течение всего месяца</a></p>
			<div class="press-name">// <a href="http://omskpress.ru/sources/%D0%9E%D0%90%D0%9E_%D0%9E%D0%BC%D1%81%D0%BA%D0%92%D0%BE%D0%B4%D0%BE%D0%BA%D0%B0%D0%BD%D0%B0%D0%BB/">ОмскВодоканал, ОАО</a></div>
					</div>
		<div class="clear"></div>
	</div>
			<div class="clear"></div>
	</div>
</div>
<!--/noindex-->
<!--noindex-->
<div class="mini-mod">
	<strong style="display: block" class="mini-mod-th"><a href="categories/rossia_vmire/">«Россия» и «В мире»</a></strong>
	<div class="press-rel">
					<div class="catnews-item">
				<div class="photo">
					<a href="http://omskpress.ru/news/81219/neyroset_napisala_shestuyu_knigu_pesni_lda_i_plame/"><img src="http://omskpress.ru/images/stories/uploading/s_1d992041b83539ad1f92240fe2e807ed.jpg" alt="Нейросеть написала шестую книгу «Песни льда и пламени» за Джорджа Мартина" /></a>
				</div>
				<div class="content mini-content">
					<p><a href="http://omskpress.ru/news/81219/neyroset_napisala_shestuyu_knigu_pesni_lda_i_plame/">Нейросеть написала шестую книгу «Песни льда и пламени» за Джорджа Мартина</a></p>
					<div class="comms">
						157 просмотров, <a href="http://omskpress.ru/news/81219/neyroset_napisala_shestuyu_knigu_pesni_lda_i_plame/#tocomment" class="under">комментировать</a>
											</div>
				</div>
				<div class="clear"></div>
			</div>
						<div class="catnews-item">
				<div class="photo">
					<a href="http://omskpress.ru/news/81209/minzdrav_preduprejdaet_u__mladsheklassnikov_padaet/"><img src="http://omskpress.ru/images/stories/uploading/s_f025d8aaed10a659291276a397adb746.jpg" alt="Минздрав предупреждает: у 50% младшеклассников падает зрение из-за планшетов" /></a>
				</div>
				<div class="content mini-content">
					<p><a href="http://omskpress.ru/news/81209/minzdrav_preduprejdaet_u__mladsheklassnikov_padaet/">Минздрав предупреждает: у 50% младшеклассников падает зрение из-за планшетов</a></p>
					<div class="comms">
						224 просмотров, <a href="http://omskpress.ru/news/81209/minzdrav_preduprejdaet_u__mladsheklassnikov_padaet/#tocomment" class="under">комментировать</a>
											</div>
				</div>
				<div class="clear"></div>
			</div>
						<div class="catnews-item">
				<div class="photo">
					<a href="http://omskpress.ru/news/81208/ekran_u_galaxy_note__priznan_luchshim_v_istorii_sm/"><img src="http://omskpress.ru/images/stories/uploading/s_ef65e2bb267d5e5ceecd532b1f459b2a.jpg" alt="Экран у Galaxy Note 8 признан лучшим в истории смартфонов" /></a>
				</div>
				<div class="content mini-content">
					<p><a href="http://omskpress.ru/news/81208/ekran_u_galaxy_note__priznan_luchshim_v_istorii_sm/">Экран у Galaxy Note 8 признан лучшим в истории смартфонов</a></p>
					<div class="comms">
						225 просмотров, <a href="http://omskpress.ru/news/81208/ekran_u_galaxy_note__priznan_luchshim_v_istorii_sm/#tocomment" class="under">комментировать</a>
											</div>
				</div>
				<div class="clear"></div>
			</div>
						<div class="catnews-item">
				<div class="photo">
					<a href="http://omskpress.ru/news/81206/programma_jdi_menya_vydet_v_novom_sezone_bez_aleks/"><img src="http://omskpress.ru/images/stories/uploading/s_acbe2cb2a28c3ec60e3279ffcd2907cb.jpg" alt="Программа «Жди меня» выйдет в новом сезоне без Александра Галибина" /></a>
				</div>
				<div class="content mini-content">
					<p><a href="http://omskpress.ru/news/81206/programma_jdi_menya_vydet_v_novom_sezone_bez_aleks/">Программа «Жди меня» выйдет в новом сезоне без Александра Галибина</a></p>
					<div class="comms">
						266 просмотров, <a href="http://omskpress.ru/news/81206/programma_jdi_menya_vydet_v_novom_sezone_bez_aleks/#tocomment" class="under">комментировать</a>
											</div>
				</div>
				<div class="clear"></div>
			</div>
						<div class="catnews-item">
				<div class="photo">
					<a href="http://omskpress.ru/news/81201/obyavlen_tsennik_na_sedan_lada_vesta_exclusive_s_n/"><img src="http://omskpress.ru/images/stories/uploading/s_dfff49784bea9953874ed65611e4bc9d.jpg" alt="Седан Lada Vesta Exclusive с новым цветом «Карфаген» получил ценник" /></a>
				</div>
				<div class="content mini-content">
					<p><a href="http://omskpress.ru/news/81201/obyavlen_tsennik_na_sedan_lada_vesta_exclusive_s_n/">Седан Lada Vesta Exclusive с новым цветом «Карфаген» получил ценник</a></p>
					<div class="comms">
						339 просмотров, <a href="http://omskpress.ru/news/81201/obyavlen_tsennik_na_sedan_lada_vesta_exclusive_s_n/#tocomment" class="under">комментировать</a>
											</div>
				</div>
				<div class="clear"></div>
			</div>
						<div class="catnews-item">
				<div class="photo">
					<a href="http://omskpress.ru/news/81177/omskaya_model_obnimaetsya_s_afroamerikantsem_dlya_/"><img src="http://omskpress.ru/images/stories/uploading/s_00dddb5fdd4797306706f8165db02499.jpg" alt="Омская модель обнимается с афроамериканцем для нью-йоркского журнала" /></a>
				</div>
				<div class="content mini-content">
					<p><a href="http://omskpress.ru/news/81177/omskaya_model_obnimaetsya_s_afroamerikantsem_dlya_/">Омская модель обнимается с афроамериканцем для нью-йоркского журнала</a></p>
					<div class="comms">
						292 просмотров, <a href="http://omskpress.ru/news/81177/omskaya_model_obnimaetsya_s_afroamerikantsem_dlya_/#tocomment" class="under">комментировать</a>
											</div>
				</div>
				<div class="clear"></div>
			</div>
				</div>
</div>
<!--/noindex-->				
								
				
				<!--noindex-->
<div class="mini-mod">
	<strong style="display: block" class="mini-mod-th">Популярно</strong>
	<div class="press-rel">
				<div class="catnews-item">
			<div class="photo">
				<a href="http://omskpress.ru/news/80892/uchene_nasa_xotyat_oxladityelloustounskiy_vulkan/">
					<img src="http://omskpress.ru/images/stories/uploading/s_691a9bbd6fd26586cd20058d22be6d06.jpg" alt="Ученые NASA хотят охладить Йеллоустоунский вулкан" />
				</a>
			</div>
			<div class="content mini-content">
				<p><a href="http://omskpress.ru/news/80892/uchene_nasa_xotyat_oxladityelloustounskiy_vulkan/">Ученые NASA хотят охладить Йеллоустоунский вулкан</a></p>
				<div class="comms">
					2490 просмотров, <a href="http://omskpress.ru/news/80892/uchene_nasa_xotyat_oxladityelloustounskiy_vulkan/#tocomment" class="under">комментировать</a>
									</div>
			</div>
			<div class="clear"></div>
		</div>
				<div class="catnews-item">
			<div class="photo">
				<a href="http://omskpress.ru/news/81083/prezident_belorussii_otkazal_rossii_ofitsialno_dok/">
					<img src="http://omskpress.ru/images/stories/uploading/s_2de87d29629973ca176cc04d611b11a2.jpg" alt="Президент Белоруссии отказал России официально документировать поставки нефти" />
				</a>
			</div>
			<div class="content mini-content">
				<p><a href="http://omskpress.ru/news/81083/prezident_belorussii_otkazal_rossii_ofitsialno_dok/">Президент Белоруссии отказал России официально документировать поставки нефти</a></p>
				<div class="comms">
					2138 просмотров, <a href="http://omskpress.ru/news/81083/prezident_belorussii_otkazal_rossii_ofitsialno_dok/#tocomment" class="under">комментировать</a>
									</div>
			</div>
			<div class="clear"></div>
		</div>
				<div class="catnews-item">
			<div class="photo">
				<a href="http://omskpress.ru/news/81040/omskogo_konduktora_zastavili_ubrat_iz_avtobusa_tsv/">
					<img src="http://omskpress.ru/images/stories/uploading/s_a710892ce42730e983a95d071efc16c6.jpg" alt="Омского кондуктора заставили убрать из автобуса цветочки и рамочки для объявлений" />
				</a>
			</div>
			<div class="content mini-content">
				<p><a href="http://omskpress.ru/news/81040/omskogo_konduktora_zastavili_ubrat_iz_avtobusa_tsv/">Омского кондуктора заставили убрать из автобуса цветочки и рамочки для объявлений</a></p>
				<div class="comms">
					2016 просмотров, <a href="http://omskpress.ru/news/81040/omskogo_konduktora_zastavili_ubrat_iz_avtobusa_tsv/#tocomment" class="under">комментировать</a>
									</div>
			</div>
			<div class="clear"></div>
		</div>
			</div>
</div>
<!--/noindex-->								<div id="vk_recommended" style="margin:0 0 20px 0; "></div>
				<script type="text/javascript">
				VK.Widgets.Recommended("vk_recommended", {limit: 3, verb: 1});
				</script>

				<div style="margin: 20px 0;"><a rel="nofollow" href="http://omskpress.ru/jump-1093" target="_blank"><img src="http://omskpress.ru/images/himg/11_07_2017/c58321cf48165d12770b427a397dece1.jpg" width="210" height="210" /></a></div>

				<div id="vk_groups" style="margin:0 0 20px 0; "></div>
				<script type="text/javascript">
				VK.Widgets.Group("vk_groups", {mode: 0, width: "210", height: "330"}, 12973535);
				</script>	
				<!--noindex-->
							
				<!--/noindex-->				
								<!--noindex-->
			</div>
			
			
			<div class="clear"></div>
	</div>
	<div class="clear"></div>
</div>
				<!--/Контент /home/omskprsssur/data/www/omskpress.ru/templates/2011 -->
								
				<!--Карта-->
				<div id="bottom-map">
	<div class="block-map">
		<ul class="cat-links">
			<li class="title"><a href="http://omskpress.ru">Новости Омска</a></li>
			<li><a href="http://omskpress.ru/categories/dtp/">ДТП</a></li>
			<li>
				<a href="http://omskpress.ru/categories/%D0%9F%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0_%D0%B2_%D0%9E%D0%BC%D1%81%D0%BA%D0%B5/">Политика</a>
			</li>
			<li>
				<a href="http://omskpress.ru/categories/%D0%AD%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0_%D0%B2_%D0%9E%D0%BC%D1%81%D0%BA%D0%B5/">Экономика</a>
			</li>
			<li>
				<a href="http://omskpress.ru/categories/%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE_%D0%B2_%D0%9E%D0%BC%D1%81%D0%BA%D0%B5/">Общество</a>
			</li>
			<li>
				<a href="http://omskpress.ru/categories/%D0%9D%D0%B0%D1%83%D0%BA%D0%B0_%D0%B2_%D0%9E%D0%BC%D1%81%D0%BA%D0%B5/">Наука</a>
			</li>
			<li>
				<a href="http://omskpress.ru/categories/%D0%9A%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0_%D0%B2_%D0%9E%D0%BC%D1%81%D0%BA%D0%B5/">Культура</a>
			</li>
			<li>
				<a href="http://omskpress.ru/categories/%D0%A1%D0%BF%D0%BE%D1%80%D1%82_%D0%B2_%D0%9E%D0%BC%D1%81%D0%BA%D0%B5_%D0%90%D0%B2%D0%B0%D0%BD%D0%B3%D0%B0%D1%80%D0%B4_%D0%9E%D0%BC%D1%81%D0%BA/">Спорт</a>
			</li>
			<li>
				<a href="http://omskpress.ru/categories/%D0%91%D0%B8%D0%B7%D0%BD%D0%B5%D1%81_%D0%B2_%D0%9E%D0%BC%D1%81%D0%BA%D0%B5/">Бизнес</a>
			</li>
			<li>
				<a href="http://omskpress.ru/categories/%D0%A1%D0%BE%D0%B1%D1%8B%D1%82%D0%B8%D1%8F_%D0%B2_%D0%9E%D0%BC%D1%81%D0%BA%D0%B5/">События</a>
			</li>
			<li>
				<a href="http://omskpress.ru/categories/%D0%9F%D1%80%D0%BE%D0%B8%D1%81%D1%88%D0%B5%D1%81%D1%82%D0%B2%D0%B8%D1%8F_%D0%B2_%D0%9E%D0%BC%D1%81%D0%BA%D0%B5/">Происшествия</a>
			</li>
		</ul>
	</div>
	<div class="block-map">
		<ul class="cat-links">
			<li class="title"><span>Помощь</span></li>
			<li>
				<a href="http://omskpress.ru/help/">О проекте</a>
			</li>
			<li>
				<a href="http://omskpress.ru/help/Services_Portal.html">Сервисы</a>
			</li>
			<li>
				<a href="http://omskpress.ru/help/Achievements.html">Наши достижения</a>
			</li>
			<li>
				<a href="http://omskpress.ru/help/vakansii_op.html">Наши вакансии</a>
			</li>
			<li>
				<a href="http://omskpress.ru/help/Advertisers.html">Рекламодателям</a>
			</li>
			<li>
				<a href="http://omskpress.ru/help/Prices.html">Прайс-лист</a>
			</li>
			<li>
				<a href="http://omskpress.ru/help/Contact.html">Контакты</a>
			</li>
			<li>
				<a href="http://omskpress.ru/help/Feedback.html">Обратная связь</a>
			</li>
			<li>
				<a href="http://omskpress.ru/map/">Карта сайта</a>
			</li>
		</ul>
	</div>
	<div class="block-map">
		<ul class="cat-links">
			<li class="title"><a href="http://omskpress.ru/help/Partners.html">Партнёры</a></li>
			<li>
				<a href="http://omskpress.ru/help/Media_Partners.html">Информационные партнеры</a>
			</li>
			<li>
				<a href="http://omskpress.ru/help/Advertisers_list.html">Рекламодатели</a>
			</li>
			<li>
				<a href="http://omskpress.ru/help/Advertisers_Reviews.html">Отзывы рекламодателей</a>
			</li>
		</ul>
		<ul class="cat-links">
			<li class="title"><span>Страница</span></li>
			<li>
				<a href="#" onclick="javascript:this.style.behavior='url(#default#homepage)'; this.setHomePage('http://omskpress.ru/'); return false;">Сделать стартовой</a>
			</li>
			<li>
				<a href="javascript:void(0);" onclick="return bookmark(this);">Добавить закладку</a>
			</li>
		</ul>
	</div>
	<div class="block-map">
		
		<ul class="cat-links" style="line-height:20px;">
			<li class="title"><span>Мы в сети</span></li>
			<!--noindex-->
			<li>
				<a id="map-vk" href="http://omskpress.ru/jump-58" target="_blank" rel="nofollow">ВКонтакте</a>
			</li>
			<li>
				<a id="map-fb" href="http://omskpress.ru/jump-154" target="_blank" rel="nofollow">Фейсбук</a>
			</li>
			<li>
				<a id="map-jj" href="http://omskpress.ru/jump-109" target="_blank" rel="nofollow">Живой Журнал</a>
			</li>
			<li>
				<a id="map-tw" href="http://omskpress.ru/jump-54" target="_blank" rel="nofollow">Твиттер</a>
			</li>
			<!--/noindex-->
			<li class="title" style="margin-top: 10px; "><span>СПЕЦРАЗДЕЛЫ</span></li>
			<li>
				<a href="http://omskpress.ru/omsk" target="_blank" >Омск</a>
			</li>
			<li>
				<a href="http://omskpress.ru/companies/">Справочник</a>
			</li>
			<!-- <li>
				<a href="http://omskpress.ru/novyj_god" target="_blank" >Новый год</a>
			</li> -->
			<li>
				<a href="http://omskpress.ru/konkursy" target="_blank" >Конкурсы</a>
			</li>
		</ul>
		
	</div>
	<div class="block-map">
	<ul class="cat-links">
			<li class="title">Проекты</li>
			<li>
				<a href="http://omskpress.ru/types/noon_in_europe/">Полдень в "Европе"</a>
			</li>
			<li><a href="http://omskpress.ru/tags/%D0%95%D0%B2%D1%80%D0%BE%D0%BC%D0%B0%D0%B9%D0%B4%D0%B0%D0%BD">"Евромайдан"</a></li>
			<li>
				<a href="http://omskpress.ru/blogs/">Блоги</a>
			</li>
			<li>
				<a href="http://omskpress.ru/types/interview/">Интервью</a>
			</li>
			<li>
				<a href="http://omskpress.ru/types/report/">Репортаж</a>
			</li>
			<li>
				<a href="http://omskpress.ru/types/prognosis/">Прогноз</a>
			</li>
			<li>
				<a href="http://omskpress.ru/types/peer_review/">Экспертный обзор</a>
			</li>
			<li>
				<a href="http://omskpress.ru/consult/">Консультации</a>
			</li>
			<li>
				<a href="http://omskpress.ru/rating/">Рейтинги</a>
			</li>
			<li>
				<a href="http://omskpress.ru/types/omichi_v_kannakh/">Омичи в Каннах</a>
			</li>
			<li>
				<a href="http://omskpress.ru/priznanie/">Штуки дня</a>
			</li>
			<li>
				<a href="http://omskpress.ru/tags/">Теги</a>
			</li>
	</ul>
	</div>
	<div id="map-logotips">
		<!--noindex-->
		<ul class="cat-links">
			<li class="title"><span>Наши проекты</span></li>
			<li>
				<a rel="nofollow" href="http://55med.ru/">
					<img class="pre" alt="Здоровье в Омске" src="http://omskpress.ru/templates/2011/images/projects/med.gif" />
				</a>
			</li>
			<li>
				<a rel="nofollow" href="http://55study.ru/">
					<img class="pre" alt="Образование в Омске" src="http://omskpress.ru/templates/2011/images/projects/study.gif" />
				</a>
			</li>
			<li>
				<a rel="nofollow" href="http://55relax.ru/">
					<img class="pre" alt="Отдых в Омске" src="http://omskpress.ru/templates/2011/images/projects/relax.gif" />
				</a>
			</li>
		</ul>
		<!--/noindex-->
	</div>
	<div class="clear"></div>
</div>
<!-- GoodADVERT (SMART SCREEN) for http://omskpress.ru/ -->
<script type="text/javascript"><!--
var _ga3_channel='9234';var _ga3_volume_off = true;
(function() {
    var s = document.createElement('script'); s.type = 'text/javascript'; s.charset = 'utf-8'; s.async = true; s.src = 'http://files.goodadvert.ru/ga_3.js';
    var o = document.getElementsByTagName('script')[0]; o.parentNode.insertBefore(s, o);
})();
// -->
</script>
<!-- GoodADVERT -->				<!--/Карта-->
				<div id="bottom-text">
	<div id="bottom-description">

		<!--noindex-->
		<div>
				© <b>СИ Омскпресс</b> 2009-2017г. <br /><br />
				Свидетельство о регистрации СМИ ЭЛ № ФС 77 - 67755 выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор)<br />
				При воспроизведении, распространении, переработке материалов сайта СИ Омскпресс обязательна прямая гиперссылка вида http://omskpress.ru/<br />
				Редакция не несет ответственности за содержание материалов раздела «Блоги» и комментариев пользователей. Авторские блоги и комментарии пользователей выражают личное мнение авторов блогов и посетителей сайта.<br /><br />
				Сетевое издание Омскпресс<br />
				Почтовый адрес: 644042, г. Омск, пр. К.Маркса, д. 20, офис 501<br />
				Тел. редакции +7 (3812) 63-78-41 <img alt="omskpress" class="mail-op" title="redactor" src="http://omskpress.ru/images/redactor_mail.gif" />, размещение рекламы - +7 (3812) 63-78-43 <img alt="omskpress" class="mail-op" title="1" src="http://omskpress.ru/images/1_mail.gif" />
						</div>
					<!--/noindex-->
	</div>
	<div id="bottom-counters">
		<!--noindex-->
		<table>
			<tr>
				<td class="counters">
					<div>
						<!--LiveInternet counter--><script type="text/javascript"><!--
						document.write("<a href='http://www.liveinternet.ru/click' rel='nofollow' "+
						"target=_blank><img src='http://counter.yadro.ru/hit?t15.6;r"+
						escape(document.referrer)+((typeof(screen)=="undefined")?"":
						";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
						screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
						";"+Math.random()+
						"' alt='' title='LiveInternet: показано число просмотров за 24"+
						" часа, посетителей за 24 часа и за сегодня' "+
						"border=0 width=88 height=31><\/a>")//--></script><!--/LiveInternet-->
					</div>
				</td> 
			</tr>
			<tr>
				<td class="counters">
					<div>
						<img alt="Счетчик" src="http://yandex.ru/cycounter?http://omskpress.ru" border="0" align="center" />
					</div>
				</td>
			</tr>
		</table>
	</div>
</div>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-56016644-1', 'auto');
ga('send', 'pageview');

</script>
		
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter28180158 = new Ya.Metrika({id:28180158,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/28180158" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- AdEngine Code START -->
<!-- omskpress.ru -->
<!-- Line -->
<script type="text/javascript" language="JavaScript"><!--
function k_ph(p){document.write('<div id="kph'+p+'" style="display:none"><\/div>');}
function k_c(p){document.write('<div style="visibility:hidden;position:absolute"><iframe id="k_c'+p+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');}
function k_getCode(n,p,s){
var d;
if(n<10){try{if(document.all && !window.opera){d = window.frames['k_c'+p].document;}
else if(document.getElementById){d=document.getElementById('k_c'+p).contentDocument;}}catch(e){}
if(d){d.write('<scr'+'ipt type="text/javascript">var kphid="kph'+p+'";<\/scr'+'ipt>');
d.write('<scr'+'ipt type="text/javascript" src="'+s+'"><\/scr'+'ipt>');}
else {setTimeout('k_getCode('+(++n)+','+p+',"'+s+'")', 100);}
}}
if (typeof(document.referrer) != 'undefined') {afReferrer = escape(document.referrer);}
else {afReferrer = '';}
var addate = new Date();
if ('undefined' == typeof(kav_cn)){ var kav_cn = 0; } else {++kav_cn;}
k_ph(kav_cn); k_c(kav_cn);
k_getCode(1,kav_cn,'http://b.kavanga.ru/exp?sid=4581&bt=9&bn=1&bc=1&ct=2&pr=' + Math.round(Math.random()*100000) + '&pt=b&pd=' + addate.getDate() + '&pw=' + addate.getDay() + '&pv=' + addate.getHours() + '&prr=' + afReferrer);
//-->
</script>
<!-- AdEngine Code FINISH -->
<!--/noindex-->
<script type="text/javascript">
	
	$('#banner39191big').css('position', 'fixed');
	$('#banner39191small').css('position', 'fixed');
	$('#banner39191big').css('z-index', '555');
	$('#banner39191small').css('z-index', '555');

</script>				</div>

			</div><!--CONTEINER-->
			</div></div></div>
		</div>

		<link async="async" rel="stylesheet" href="http://omskpress.ru/lib/assets/css/styles.css?v.2" />
		<link async="async" href="http://omskpress.ru/lib/ui/jquery-ui-1.7.3.custom.css" type="text/css" rel="stylesheet" />
		<link async="async" rel="stylesheet" href="http://omskpress.ru/lib/fancybox/jquery.fancybox-1.3.4.css" />
		<link async="async" href="http://omskpress.ru/lib/nivozoom/nivo-zoom.css" type="text/css" rel="stylesheet" />
		<link async="async" href="http://omskpress.ru/lib/jn/jnotifier.css?v.6" type="text/css" rel="stylesheet" />
		<link async="async" href="http://omskpress.ru/templates/2011/css/ratings.css" type="text/css" rel="stylesheet" />
		<link async="async" href="lib/radio.css?v.6" type="text/css" rel="stylesheet" />

		<script type="text/javascript" src="http://omskpress.ru/templates/2011/js/copypast.js"></script>
		<script type="text/javascript" src="http://omskpress.ru/lib/jGrowl/jquery.jgrowl_compressed.js"></script>
		<script type="text/javascript" src="http://omskpress.ru/templates/main/js/scrollable.js"></script>
		<script type="text/javascript" src="http://omskpress.ru/lib/JsHttpRequest/JsHttpRequest.js"></script>
		<script type="text/javascript" src="http://omskpress.ru/lib/jquery.cookie.js"></script>
		<script type="text/javascript" src="http://omskpress.ru/lib/cusel.min.js"></script>
		<script type="text/javascript" src="http://omskpress.ru/lib/jScrollPane.js"></script>
		<script type="text/javascript" src="http://omskpress.ru/lib/jquery.autocomplete.js"></script>
		<script type="text/javascript" src="http://omskpress.ru/lib/swfobject/swfobject.js"></script>
		<script type="text/javascript" src="http://omskpress.ru/lib/hadv/hadv.js"></script>
		<script type="text/javascript" src="http://omskpress.ru/lib/floating_panel.jquery.js"></script>
		<script type="text/javascript" src="http://omskpress.ru/lib/ui/jquery-ui-1.7.3.custom.min.js"></script>
		<script type="text/javascript" src="http://omskpress.ru/lib/jn/jnotifier.jquery.js?v.7"></script>
		<script type="text/javascript" src="http://omskpress.ru/lib/nivozoom/jquery.nivo.zoom.js?v.2"></script>
		<script type="text/javascript" src="http://omskpress.ru/lib/fancybox/jquery.fancybox-1.3.4.pack.js"></script>
		<script type="text/javascript" src="http://omskpress.ru/templates/2011/js/css_browser_selector.js"></script>
		<script type="text/javascript" src="http://omskpress.ru/js_test/comment_validation.js?v.3"></script>
		<script type="text/javascript" src="http://omskpress.ru/js_test/ratings_effects.js"></script>
		<script type="text/javascript" src="lib/jquery.jplayer.min.js"></script>
		<script type="text/javascript" src="http://omskpress.ru/templates/2011/js/pack.php?v.12"></script>
		<!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter36093920 = new Ya.Metrika({ id:36093920, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/36093920" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
	</body>
</html><!--0.0079469680786133 -->