<!DOCTYPE html>
<html prefix="ya: http://webmaster.yandex.ru/vocabularies/" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
	<head>
				<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name='loginza-verification' content='2a7ed546e79265e3d64d3d46b6e93fd5' />
		<meta name="89670ae8f255ce2170461b569a506635" content="">
		<meta property="vk:app_id" content="4809496">
	
		<meta name="rpacbc58b129264954a9f8934e3e7f9a09" content="5703a9e4bc70162494222575feb3cd8a" />

		
		<!-- 0d61324ef02ec75c -->
		
		<BASE HREF="http://omskpress.ru/">
		<script type="text/javascript" src="http://omskpress.ru/templates/main/js/jquery-1.5.2.min.js?v=5"></script>
		<script type="text/javascript" src="//vk.com/js/api/openapi.js?96"></script>
		<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1243320" type="text/javascript"></script>
		<title>Прогноз погоды в Омске с 10 по 16 апреля</title>
<meta name="description" content="Предварительный прогноз погоды: неделя обещает по-весеннему теплой. Ожидается много солнца и плюсовая температура." >
<meta name="keywords" content="новости Омск, погода, прогноз погоды, погода в Омске, погода в Омске на неделю" >
<meta name="robots" content="index, follow" >
<script type="text/javascript" src="http://maps.api.2gis.ru/1.0"></script>
<script src="http://catalog.api.2gis.ru/assets/apitracker.js?version=1.3"></script>
<meta name="image" content="http://omskpress.ru/images/stories/uploading/soc_36f7f8271af689f7aa8484ea616758e1.jpg">
<link rel="image_src" href="http://omskpress.ru/images/stories/uploading/soc_36f7f8271af689f7aa8484ea616758e1.jpg">
<meta property="og:type" content="website" />
<meta property="og:title" content="Прогноз погоды в Омске с 10 по 16 апреля ">
<meta property="og:image" content="http://omskpress.ru/images/stories/uploading/soc_36f7f8271af689f7aa8484ea616758e1.jpg">
<meta property="og:image:width" content="550" />
<meta property="og:image:height" content="300" />
<meta property="og:url" content="http://omskpress.ru/news/76530/prognoz_pogod_v_omske_s__po__aprelya/">
<meta property="og:site_name" content="РИА Омскпресс">
			<link rel="shortcut icon" href="http://omskpress.ru/images/favicon.ico" >
			
		        <link rel="alternate" type="application/x-opera-widgets" title="Новости от РИА ОмскПресс" href="http://widgets.opera.com/widgetize/Feed%20Reader/Advanced/?serve&amp;skin=skin1&amp;widgetname=%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8%20%D0%BE%D1%82%20%D0%A0%D0%98%D0%90%20%D0%9E%D0%BC%D1%81%D0%BA%D0%9F%D1%80%D0%B5%D1%81%D1%81&amp;url=http%3A%2F%2Fomskpress.ru%2F%3Ftask%3Dya&amp;rel=myopera&amp;ref=" >
        		
		<script type="text/javascript">
		var myId = 0;
		var LastUpTime = '2017-04-10 10:02:32';
		</script>

				<style type="text/css">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</style>
	</head>
	<body>
<script async="async" type="text/javascript" src="http://omskpress.ru/lib/order/mynews.php"></script>
		
		<!--div class="gradient_bottom" style="background: url(http://omskpress.ru/images/himg/24_09_2012/ae17bae3a4b9867d81422b4fdccd9cc4.jpg) 50% 0 no-repeat;"-->
		
			<div id="body-bg-left"><div id="body-bg-right"><div id="body-left"><div id="body-right">
			<div class="container" id="container">

												<!--<div style="position:fixed; margin-left: 1005px; top: 85px;">
															</div>-->
						<div class="ttobbaner">
										</div>
				<!--Блак-лайн-->
				<div id="black-line" style="">
					<div id="to-login">
								<a href="http://omskpress.ru/login/" onClick="ShowLogForm();return false;">Вход</a> - <a href="http://omskpress.ru/login/register/" onClick="ShowRegForm();return false;">Регистрация</a>
		<script type="text/javascript">
		var validate = 'j286db200b59719c2cdd70a28e0b7affb';
		var validateR = 'jd028f0b2fe88397b86e1a4c40ee14c69';
		</script>
							</div>
										<ul class="top-fast" id="fast-icon">
						<li><a href="http://omskpress.ru/ico/photo/" id="f-photo">Фото</a></li>
						<li><a href="http://omskpress.ru/ico/video/" id="f-video">Видео</a></li>
						<li><a href="http://omskpress.ru/ico/info/" id="f-info">Инфографика</a></li>
						<li><a href="http://omskpress.ru/ico/podcast/" id="f-casts">Подкасты</a></li>
						<li><a href="http://omskpress.ru/ico/geo/" id="f-geo">Гео</a></li>
						<li><a href="http://omskpress.ru/ico/caricature/" id="f-cartoons">Карикатура</a></li>
					</ul>
					<!--noindex-->
					<ul class="top-fast" id="socs-icon">
						<li><a href="http://omskpress.ru/jump-154" rel="nofollow" target="_blank"><img class="pre" alt="Facebook" src="/templates/2011/images/socs/fb.gif" /></a></li>
						<li><a href="http://omskpress.ru/rss.php" rel="nofollow" target="_blank"><img class="pre" alt="RSS" src="/templates/2011/images/socs/rss.gif" /></a></li>
						<li><a href="http://omskpress.ru/?version=pda" rel="nofollow" target="_blank"><img class="pre" alt="PDA Омскпресс" src="/templates/2011/images/socs/pda.gif" /></a></li>
						<li><a href="http://omskpress.ru/jump-58" rel="nofollow" target="_blank"><img class="pre" alt="Вконтакте" src="/templates/2011/images/socs/vk.gif" /></a></li>
						<li><a href="http://omskpress.ru/jump-54" rel="nofollow" target="_blank"><img class="pre" alt="Twitter" src="/templates/2011/images/socs/tw.gif" /></a></li>
						<li><a href="http://omskpress.ru/jump-57" rel="nofollow" target="_blank"><img class="pre" alt="Виджет для браузера Опера"  src="/templates/2011/images/socs/op.gif" /></a></li>
						<li><a href="http://omskpress.ru/jump-109" rel="nofollow" target="_blank"><img class="pre" alt="LiveJournal" src="/templates/2011/images/socs/lj.gif" /></a></li>
						<li><a href="http://omskpress.ru/jump-55" rel="nofollow" target="_blank"><img class="pre" alt="Виджет для Яндекс" src="/templates/2011/images/socs/ya.gif" /></a></li>
					</ul>
					<!--/noindex-->
				</div>
				
				<!--/Блак-лайн-->
				<!--Лого-лайн-->
<div id="logo-line" style="overflow: visible; background: white; padding-top: 15px; margin: 0px;">
<!--div id="logo-line" style="overflow: visible; background: white; z-index: 30; margin: 0px; margin-bottom: 10px; padding-top: 20px;"-->

			<a href="http://omskpress.ru/">
			<img id="logotip" alt="Омскпресс" src="/templates/2011/images/logotip.gif" style="top: 15px;" />
		</a>
	<ul id="projects">
			<li><a class="active" href="http://omskpress.ru/" target="_blank">Новости</a></li>
			<!--noindex-->
		<li><a href="http://55relax.ru/" rel="nofollow" target="_blank">Отдых</a></li>
		<li><a href="http://55study.ru/" rel="nofollow" target="_blank">Образование</a></li>
		<li><a href="http://55med.ru/" rel="nofollow" target="_blank">Здоровье</a></li>
		<!--/noindex-->
				<li><a href="http://omskpress.ru/companies/" style="margin-right: 0;">Справочник</a></li>
	</ul>
	<!--ul id="types" style="top:43px;"-->
	<ul id="types" style="margin-top: 15px;">
		<!--<li><a style="color: red;" href="http://omskpress.ru/novyj_god/">Новый год 2016</a></li>-->
		<li><a href="http://omskpress.ru/blogs/">Блоги</a></li>
		<li><a href="http://omskpress.ru/types/interview/">Интервью</a></li>
		<li><a href="http://omskpress.ru/types/report/">Репортаж</a></li>
				<li><a href="http://omskpress.ru/tags/%D0%B4%D0%BE%D0%B1%D1%80%D0%BE%D0%B2%D0%BE%D0%BB%D0%B5%D1%86+%D0%B0%D0%BA%D1%86%D0%B8%D1%8F">Я - доброволец!</a></li>
		<li><a href="http://omskpress.ru/tags/%D1%80%D0%B0%D0%B7%D1%80%D1%83%D1%88%D0%B0%D0%B5%D0%BC%20%D0%BC%D0%B8%D1%84%D1%8B">Разрушаем мифы</a></li>
		<li><a href="http://omskpress.ru/tags/%D1%80%D0%B0%D0%B7%D1%8A%D1%8F%D1%81%D0%BD%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D0%BE%D0%B4%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%B0">Разъяснения законодательства</a></li>
											</ul>
		<div class="ya-search-op"></div>
</div>
<!--/Лого-лайн-->				
				<!--noindex-->
				<!--баннер 2-->
								<!--/баннер 2-->
				<!--/noindex-->

				<div id="bg-white">
				<!--Инфо-лайн-->
				<div id="info-line" style="margin-top: 8px;">
										<!--noindex-->
<div id="now-date">
	<div style="position:relative; ">
		<div style="position:relative; z-index:1001;">
			<span>10</span><br />
			апреля		</div>
		<div>
			<a href="">архив</a>
		</div>
		<div id="calend">
			<div style="position:relative;">
				<div id="date-time">
					<div id="day"><span>пн</span></div>
					<div id="clocker_div"></div>
				</div>
				<div id="calend-body">
					<div id="date-title">
						<a id="cb-left" href="" onClick="BackMes(); return false;">&larr;</a>
						<a id="cb-right" href="" onClick="NaxtMes(); return false;">&rarr;</a>
						<div></div>
					</div>
					<div id="date-list"></div>
				</div>
			</div>
		</div>
	</div>
</div>
<!--/noindex-->
<script type="text/javascript">
var HoursT=7;
var MinutesT=02;
var SecondsT=32;
var dateMark 	= new Date( 2017, 3, 10 );
var nowMark 	= new Date( 2017, 3, 10 );
var date = dateMark.getDate();
var mes = dateMark.getMonth();
var god = dateMark.getFullYear();
</script>					<div id="meteo"><div style="position: relative;"><div id="title-meteo"><a href="http://omskpress.ru/pogoda_v_omske.html"><strong>Погода</strong> в Омске </a> <strong>+5</strong></div><span>День +11</span><br /> <span>Вечер +7</span><br /> </div></div>					<!--noindex-->
<div id="benz">
	<div id="title-benz">
		<strong>Бензин</strong> в Омске
	</div>
	<table>
		<tr>
			<th>АИ-92</th><td>32.50</td><th>АИ-95</th><td>36.20</td>
		</tr>
		<tr>
			<th>АИ-98</th><td>39.50</td><th>ДТ</th><td>34.40</td>
		</tr>
	</table>
</div>
<!--/noindex-->					
<!--noindex-->
<div class="traffic" style="left: 440px">
	<div class="title-traffic">
		<a href="http://omskpress.ru/karta_omska"><strong>Пробки</strong> в Омске</a>
	</div>
	<div>
		<a href="http://omskpress.ru/karta_omska">
			<img alt="omskpress" src="http://omskpress.ru/images/himg/23_11_2012/43957a2c8e2ec9eb4645c36accf2bab0.png" width="178" height="34" />
		</a>
	</div>
</div>	
<div class="traffic" style="left: 640px;">
	<div class="title-traffic">
		<a href="http://omskpress.ru/omsk_online">Омск <strong>ОНЛАЙН</strong> </a>
	</div>
	<div>
		<a href="http://omskpress.ru/omsk_online">
			<img alt="omskpress" src="http://omskpress.ru/images/himg/23_11_2012/458b93254f896f4350357bb581fbdeda.png" width="180" height="30" />
		</a>
	</div>
</div>
<!--/noindex-->
					<!--noindex-->
<!--div id="kurs-partner">
	<div id="title-kurs">
		Партнер рубрики
	</div>
	<div>
		<a href="http://omskpress.ru/jump-443" target="_blank" rel="nofollow"><img src="http://omskpress.ru/templates/2011/images/kurs_partner.png" /></a>
	</div>
</div-->
<!--/noindex-->
<!--noindex-->
<div class="kurs-mini">
	<div id="title-kurs"><a href="http://omskpress.ru/kursi_valut_v_omske.html"><strong>Валюта</strong> в Омске</a></div>
	<table class="kurs-mini">
	<tr>
		<th>USD</th><td> 57.00 </td><td> 57.79 </td>
	</tr>
	<tr>
		<th>EUR</th><td> 60.40 </td><td> 61.19 </td>
	</tr>
	<tr>
		<td>&nbsp;</td><td><span>Покупка</span></td><td><span>Продажа</span></td>
	</tr>
	</table></div><!--2017-04-10--><!--/noindex-->				</div>
				<div id="info-line-bottom-bg" style="margin: 0px;"></div>
				<!--/Инфо-лайн-->
				
				<!--Плавающий-->
				<div id="top-pan">
					<div id="pan-content">
						<ul id="categories"><li><a href="http://omskpress.ru/categories/%D0%9F%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0_%D0%B2_%D0%9E%D0%BC%D1%81%D0%BA%D0%B5/">Политика</a></li><li><a href="http://omskpress.ru/categories/%D0%AD%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0_%D0%B2_%D0%9E%D0%BC%D1%81%D0%BA%D0%B5/">Экономика</a></li><li><a href="http://omskpress.ru/categories/%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE_%D0%B2_%D0%9E%D0%BC%D1%81%D0%BA%D0%B5/">Общество</a></li><li><a href="http://omskpress.ru/categories/%D0%9D%D0%B0%D1%83%D0%BA%D0%B0_%D0%B2_%D0%9E%D0%BC%D1%81%D0%BA%D0%B5/">Наука</a></li><li><a href="http://omskpress.ru/categories/%D0%9A%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0_%D0%B2_%D0%9E%D0%BC%D1%81%D0%BA%D0%B5/">Культура</a></li><li><a href="http://omskpress.ru/categories/%D0%A1%D0%BF%D0%BE%D1%80%D1%82_%D0%B2_%D0%9E%D0%BC%D1%81%D0%BA%D0%B5_%D0%90%D0%B2%D0%B0%D0%BD%D0%B3%D0%B0%D1%80%D0%B4_%D0%9E%D0%BC%D1%81%D0%BA/">Спорт</a></li><li><a href="http://omskpress.ru/categories/%D0%9F%D1%80%D0%BE%D0%B8%D1%81%D1%88%D0%B5%D1%81%D1%82%D0%B2%D0%B8%D1%8F_%D0%B2_%D0%9E%D0%BC%D1%81%D0%BA%D0%B5/">Происшествия</a></li><li><a href="http://omskpress.ru/categories/%D0%A1%D0%BE%D0%B1%D1%8B%D1%82%D0%B8%D1%8F_%D0%B2_%D0%9E%D0%BC%D1%81%D0%BA%D0%B5/">События</a></li><li><a href="http://omskpress.ru/categories/%D0%91%D0%B8%D0%B7%D0%BD%D0%B5%D1%81_%D0%B2_%D0%9E%D0%BC%D1%81%D0%BA%D0%B5/">Бизнес</a></li></ul>						<script type="text/javascript">

	function Subscribe() {
		var version = getInternetExplorerVersion();
		var valid = 0;
		if (version == -1)
			valid = 1;
		else {
			var input = document.forms['subscribe-form'].elements['email'].value;
			var regexp = /^[a-z0-9._%+-]+@[a-z0-9.-]+\.[a-z]{2,4}$/;
			if (input.match(regexp) === null)
				alert("Введите email в формате: address@domain.ru");
			else
				valid = 1;
		}
					
		if (valid == 1) {
			var data = {
				email: document.forms['subscribe-form'].elements['email'].value,
				id: 0			};
			$.ajax({                                      
				url: '/ajax/subscribe.php',        
				data: data,
				type: "POST",
				dataType: 'json',   
				success: function(response) {
					alert(response.response);
				},
			});
		}			
	}
	function getInternetExplorerVersion()
	// Returns the version of Internet Explorer or a -1
	// (indicating the use of another browser).
	{
	  var rv = -1; // Return value assumes failure.
	  if (navigator.appName == 'Microsoft Internet Explorer')
	  {
		var ua = navigator.userAgent;
		var re  = new RegExp("MSIE ([0-9]{1,}[\.0-9]{0,})");
		if (re.exec(ua) != null)
		  rv = parseFloat( RegExp.$1 );
	  }
	  return rv;
	}

</script>
<div style="position: absolute; right: 120px; top:2px;">

<form id="subscribe-form" name="subscribe-form" action="javascript:void(0);" onsubmit="Subscribe();">
<input style="width: 162px;" required name="email" type="text" pattern="^[a-z0-9._%+-]+@[a-z0-9.-]+\.[a-z]{2,4}$" placeholder="Получать новости по почте" title="Введите email, чтобы подписаться на рассылку новостей" oninvalid="setCustomValidity('Введите email в формате: address@domain.ru')"
    onchange="try{setCustomValidity('')}catch(e){}" />
<input type="submit" name="submit" value="Подписаться" />
</form>
</div>						<div id="order-list"></div>
						<a id="to-top" style="display:none;" href="" onClick="this.blur(); $(window).scrollTop(0); return false;">Наверх &uarr;</a>
						<h3 class="pzakon">18+</h3>
					</div>
					<script type="text/javascript">
					  window.___gcfg = {lang: 'ru'};

					  (function() {
						var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
						po.src = 'https://apis.google.com/js/plusone.js';
						var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
					  })();
					</script>
				</div>
				
								<div id="banner" style=" ">
									</div>
				<!--Контент-->
				<div id="content" style="background: white; margin: 0px; padding: 25px 0px;">
	<div id="left-block">
				<div style="display: none">
			CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)		</div>
		
		<script type="text/javascript" src="http://omskpress.ru/templates/2011/js/copypast.js"></script>
				<div class="left-mod view-news">
		
			<h3 class="left-mod-th" id="news-header">
				<a href="http://omskpress.ru/">Новости</a> &rarr; <a href="http://omskpress.ru/categories/%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE_%D0%B2_%D0%9E%D0%BC%D1%81%D0%BA%D0%B5/">Общество в Омске</a>
			</h3>
			
			<!-- Баннер над заголовком -->
						<div>
			
				<!-- Уголок -->
								<!-- /Уголок -->
			
				<h1 style="padding-right:65px; ">Прогноз погоды в Омске с 10 по 16 апреля </h1>
			</div>
			
						<div class="main-news-lid" style="padding-bottom: 10px;">
								<div class="intro-img">
					<div>
						<img width="180" height="180" alt="Прогноз погоды в Омске с 10 по 16 апреля " src="http://omskpress.ru/images/stories/uploading/b_36f7f8271af689f7aa8484ea616758e1.jpg" />
					</div>
									</div>
								<div class="intro-main">
					Предварительный прогноз погоды: неделя обещает по-весеннему теплой. Ожидается много солнца и плюсовая температура.				</div>
				<div class="clear"></div>
			</div>
		</div>
		
		<div id="share">
			<span id="created">
			10.04.2017 06:00			</span>
			<script type="text/javascript">
				VK.Widgets.Like("vk_like", {type: "button", pageTitle: 'Прогноз погоды в Омске с 10 по 16 апреля ', pageDescription: 'Предварительный прогноз погоды: неделя обещает по-весеннему теплой. Ожидается много солнца и плюсовая температура.', pageImage: 'http://omskpress.ru/images/stories/uploading/b_36f7f8271af689f7aa8484ea616758e1.jpg', text: 'Предварительный прогноз погоды: неделя обещает по-весеннему теплой. Ожидается много солнца и плюсовая температура.', verb: 1});
			</script>
			<div id="vk_like" style="position:absolute; bottom:6px; left:0px;"></div>
			<span id="to-share">Поделиться:</span>
			<!--div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="facebook,twitter,odnoklassniki,moimir,lj"></div-->
			<script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
			<div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="yaru,vkontakte,facebook,twitter,odnoklassniki,moimir"></div> 

		</div>
		<!--<div style="border-left: 4px solid #607EC7;">
			<script type="text/javascript">
				yandex_partner_id = 142901;
				yandex_stat_id = 1;
				yandex_site_bg_color = "FFFFFF";
				yandex_ad_format = "direct";
				yandex_font_size = 1.2;
				yandex_direct_type = "flat";
				yandex_direct_limit = 2;
				yandex_direct_title_font_size = 3;
				yandex_direct_header_bg_color = "607EC7";
				yandex_direct_title_color = "0000CC";
				yandex_direct_url_color = "006600";
				yandex_direct_text_color = "000000";
				yandex_direct_hover_color = "0066FF";
				yandex_direct_sitelinks_color = "0000CC";
				yandex_direct_favicon = false;
				yandex_no_sitelinks = true;
				yandex_direct_links_underline = true;
			</script>
			<script type="text/javascript" src="http://an.yandex.ru/system/context.js"></script>
		</div>-->
					<div id="fulltext">
			
								<p>Сегодня, 10 апреля, утром в Омске 0 градусов. Днем ясная <a class="intext" href="http://omskpress.ru/pogoda_v_omske.html">погода</a> без осадков, воздух прогреется до +12 градусов. Ветер переменный порывами до 10 метров в секунду. Атмосферное давление в пределах нормы. Солнце начнет заход в 20:01 часов.&nbsp;</p>
<p>Во вторник, 11 апреля, ожидается небольшое понижение температуры. Утром столбик термометра поднимется до +1 градуса, к вечеру потеплеет до +8. Ветер слабый, а атмосферное давление в пределах нормы.&nbsp;</p>
<p>В среду, 12 апреля, утром морозно, температура -3 градуса. Возможна дымка и гололедные явлении. Днем солнечная погода. К вечеру потеплеет до +11. Ветер слабый, атмосферное давление в пределах нормы.&nbsp;</p>
<p>В четверг, 13 апреля, солнце скроется за облаками, без осадков. Утром &nbsp;0, днем до +10 градусов. Ветер южный порывистый. Атмосферное давление в пределах нормы.&nbsp;</p>
<p>В пятницу, 14 апреля, самая теплая ночь на неделе. На утро синоптики прогнозируют до +5 градусов. Днем переменная облачность, местами возможен небольшой дождь. Воздух прогреется до +9. Ветер западный порывами до 13 метров в секунду. Атмосферное давление в пределах нормы.</p>
<p>По данным открытых интернет-источников, на выходных облачная погода, местами возможен &nbsp;небольшой дождь. В субботу на день до +11. В воскресенье ожидается некоторое понижение температуры до +6 градусов</p>
<p>Прогноз предварительный. Погода может измениться.&nbsp;</p>
<p>Омскпресс желает всем хорошей недели!</p>			</div>
						<div style="border-left: 4px solid #607EC7;">
				<script type="text/javascript">
					yandex_partner_id = 142901;
					yandex_stat_id = 2;
					yandex_site_bg_color = "FFFFFF";
					yandex_ad_format = "direct";
					yandex_font_size = 1.2;
					yandex_direct_type = "flat";
					yandex_direct_limit = 3;
					yandex_direct_title_font_size = 3;
					yandex_direct_header_bg_color = "607EC7";
					yandex_direct_title_color = "0000CC";
					yandex_direct_url_color = "006600";
					yandex_direct_text_color = "000000";
					yandex_direct_hover_color = "0066FF";
					yandex_direct_sitelinks_color = "0000CC";
					yandex_direct_favicon = false;
					yandex_no_sitelinks = true;
					yandex_direct_links_underline = true;
					</script>
					<script type="text/javascript" src="http://an.yandex.ru/system/context.js">
				</script>
			</div>
							<div id="related_links">
					<p>
						<strong>
							<em>Новости по теме</em>
						</strong>
					</p>
					<ul>
										<li><a href="http://omskpress.ru/news/76521/v_omske_na_rekonstruktsiyu_stadiona_potratyat_poch/" target="_blank">В Омске на реконструкцию стадиона потратят почти 170 миллионов рублей</a>
					</li>
										<li><a href="http://omskpress.ru/news/76517/v_omske_iz_za_pavodka_ogranichili_dvijenie_po_kras/" target="_blank">В Омске из-за паводка ограничили движение по Красноярскому тракту</a>
					</li>
										<li><a href="http://omskpress.ru/news/76515/v_dachny_sezon_dlya_omichey_budut_rabotat__sadovx_/" target="_blank">В дачный сезон для омичей будут работать 25 садовых маршрутов</a>
					</li>
										</ul>
				</div>
						
								<div style="font-size: 14px;">
						<strong>Автор: </strong>Алина Савельева					</div>
					
			<div class="clear"></div>
			
				
		
						<div class="news-texting">
				<span>Просмотров:</span> 858			</div>
					<div class="clear"></div>
		
					<div id="bottom-nav">
								<!--noindex-->
				<a id="to-print" rel="nofollow" target="print_win" onclick="window.open('', 'print_win', 'width=640,height=480,scrollbars=yes,resizable=yes')" href="http://omskpress.ru/news/76530/?print">Для печати</a>
				
				
				<style>
				<!--
				#bottom-nav #to-friend {
					left: 80px;
					position: absolute;
					top: 0;
				}
				-->
				</style>
				<a id="to-friend" onClick="FriendForm(76530, 'Прогноз погоды в Омске с 10 по 16 апреля '); return false; " href="">Отправить другу</a>
				
				<!--/noindex-->
				<a id="to-main" href="http://omskpress.ru/" onclick="click()">На главную</a>
			</div>
						<div id="nav-news">
				<table width="100%" cellpadding="0" cellspacing="0">
					<tr>
						<td width="50%" >
						&nbsp;						</td>
						<td id="to-back">
						<a href="http://omskpress.ru/news/76521/v_omske_na_rekonstruktsiyu_stadiona_potratyat_poch/">В Омске на реконструкцию стадиона потратят почти 170 миллионов рублей</a>						</td>
					</tr>
				</table>
			</div>
							<link rel="stylesheet" type="text/css" href="http://lk.omskrielt.com/css/partner/480x170.css"/>
				<!--noindex--><div class="lenta-wrapper">
					<a class="lenta-orm-link" rel="nofollow" href="http://omskrielt.com" target="_blank">ОМСКРИЭЛТ.КОМ - все о недвижимости в Омске</a>
					<div id="lenta-omr" class="photolenta"></div>
				</div><!--/noindex-->
				
				<script type="text/javascript" src="http://lk.omskrielt.com/js/photolenta.js"></script>
				<script type="text/javascript">
					$("#lenta-omr").photoLenta({
						speed: 500,
						visible: 3,
						scroll: 3,
						url: "http://lk.omskrielt.com/informer/lenta"
					});
				</script>
							<div class="news-metatags">
				<span>Другие новости на тему:</span> <a href="http://omskpress.ru/tags/%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8+%D0%9E%D0%BC%D1%81%D0%BA" >новости Омск</a>, <a href="http://omskpress.ru/tags/%D0%BF%D0%BE%D0%B3%D0%BE%D0%B4%D0%B0" >погода</a>, <a href="http://omskpress.ru/tags/%D0%BF%D1%80%D0%BE%D0%B3%D0%BD%D0%BE%D0%B7+%D0%BF%D0%BE%D0%B3%D0%BE%D0%B4%D1%8B" >прогноз погоды</a>, <a href="http://omskpress.ru/tags/%D0%BF%D0%BE%D0%B3%D0%BE%D0%B4%D0%B0+%D0%B2+%D0%9E%D0%BC%D1%81%D0%BA%D0%B5" >погода в Омске</a>, <a href="http://omskpress.ru/tags/%D0%BF%D0%BE%D0%B3%D0%BE%D0%B4%D0%B0+%D0%B2+%D0%9E%D0%BC%D1%81%D0%BA%D0%B5+%D0%BD%D0%B0+%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D1%8E" >погода в Омске на неделю</a>			</div>
					
					
						<script type="text/javascript">
			$(function(){
				var showLeftAdv = false;
				var heightLeftAdv = $('#fulltext').height()/2 + $('#fulltext').position().top;
				var LeftAdvWidth = $('#lb-content').width()+21;
				$(window).scroll(function(){
					if ( doShowLeftAdv === true ){
						if ( $(window).scrollTop() > heightLeftAdv ){
							if ( showLeftAdv === false ){
								$('#left-slide').animate({right:'0px'}, 800);
								showLeftAdv = true;
							}
						}else{
							if ( showLeftAdv === true ){
								$('#left-slide').animate({right:'-'+LeftAdvWidth+'px'}, 800);
								showLeftAdv = false;
							}
						}
					}
				});
				$('#lb-close').click(function(){
					doShowLeftAdv = false;
					showLeftAdv = false;
					$('#left-slide').animate({right:'-'+LeftAdvWidth+'px'}, 800);
				});
			});
			</script>
			<div id="left-slide">
				<div id="lb-content">
					<div id="lb-padding">
						<div id="lb-close"></div>
						<h4>Читайте также:</h4>
						<div>
							<a href="http://omskpress.ru/news/76521/v_omske_na_rekonstruktsiyu_stadiona_potratyat_poch/"><img alt="Изображение" src="http://omskpress.ru/images/stories/uploading/s_3c9a5022ba7f27da04048132f1ddf1b5.jpg" align="left" /></a>
							<a href="http://omskpress.ru/news/76521/v_omske_na_rekonstruktsiyu_stadiona_potratyat_poch/"><h3>В Омске на реконструкцию стадиона потратят почти 170 миллионов рублей</h3></a>
							<p>Средства будут выделены из федерального бюджета.</p>
							<a href="http://omskpress.ru/news/76521/v_omske_na_rekonstruktsiyu_stadiona_potratyat_poch/">Читать далее &rarr;</a>
						</div>
						<div class="clear"></div>
					</div>
				</div>
			</div>
								<div id="vk_comments" style="margin:10px 0; "></div>
					
						<script type="text/javascript">
			  setTimeout(function() {
			    var adsParams = {"demo":"0","ads_count":2,"ad_type":"horizontal","ad_unit_type":"horizontal","font_size":"medium","ad_unit_height":130,"background_color":"ffffff","separator_color":"c7c1c1","title_color":"050505","description_color":"696262","domain_color":"052cad","vk_link_color":"052cad","ad_unit_width":"auto","ad_unit_id":2302};
			    function vkAdsInit() {
			      VK.Widgets.Ads('vk_ads_2302', {}, adsParams);
			    }
			    if (window.VK && VK.Widgets) {
			      vkAdsInit();
			    } else {
			      if (!window.vkAsyncInitCallbacks) window.vkAsyncInitCallbacks = [];
			      vkAsyncInitCallbacks.push(vkAdsInit);
			      var protocol = ((location.protocol === 'https:') ? 'https:' : 'http:');
			      var adsElem = document.getElementById('vk_ads_2302');
			      var scriptElem = document.createElement('script');
			      scriptElem.type = 'text/javascript';
			      scriptElem.async = true;
			      scriptElem.src = protocol + '//vk.com/js/api/openapi.js?88';
			      adsElem.parentNode.insertBefore(scriptElem, adsElem.nextSibling);
			    }
			  }, 0);
			</script>
			<div class="banner">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- omskpress.ru components/com_omsk com_newyear com_news com_innews и тд 468x60 -->
				<ins class="adsbygoogle"
				     style="display:inline-block;width:468px;height:60px"
				     data-ad-client="ca-pub-3356107672334763"
				     data-ad-slot="8583323691"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
				<div>
	<div id="form-comm-past">
	<div class="add-comments">
	<form name="CommentForm" action="" method="post" onSubmit="commentAdd(this, '0'); return false;"><!-- TestComm( this, '' ); return false;  "> -->
		<div class="add-comment-title">
			<b class="title-comm-text">Добавить комментарий</b>						<a name="tocomment" href="" onClick="comm_mess(); return false; ">[Условия размещения]</a>
		</div>
		<div class="add-comment-block" id="AddCommForm"  >
							<div class="comm-nouser">
					<input type="text" name="name" class="comm-name" value="Ваше имя" onblur="if(this.value=='')this.value='Ваше имя'" onfocus="if(this.value=='Ваше имя')this.value=''" maxlength="50" />
					<input type="text" name="mail" class="comm-mail"  value="Ваш e-mail" onblur="if(this.value=='')this.value='Ваш e-mail'" onfocus="if(this.value=='Ваш e-mail')this.value=''" maxlength="50" />
				</div>
							<div class="comm-editer">
				<div class="comm-ava"><img src="http://omskpress.ru/images/users/s_ava.jpg" title="Ваш аватар" /></div>
				<textarea name="text"></textarea>
				<div class="clear"></div>
				<input type="submit" value="Отправить" class="submit" />
				<input type="button" value="Отмена" class="submit no-parrent" style="display:none; " onClick="SetNoCommParent(); return false; " />
			</div>
		</div>
		<input type="hidden" name="parent" value="0" class="comm-parent-id" />
		<input type="hidden" name="type" value="news" />
		<input type="hidden" name="cid" value="76530" />
	</form>
	</div>
		<div style="clear:both; "></div>
	</div>

	<div style="clear:both; "></div><div id="auto_comments"></div></div><!--<div id="avesta-block">
<div id="avesta-logo"><a rel="nofollow" target="_blank" href="http://omskpress.ru/go?http://avestaomsk.ru"><img alt="Изображение" src="http://omskpress.ru/images/avesta_logo.jpg"/></a></div>
<div id="avesta-info">БОЛЕЕ 2 000 ПРЕДЛОЖЕНИЙ <br /><a rel="nofollow" target="_blank" href="http://omskpress.ru/go?http://avestaomsk.ru">www.avestaomsk.ru</a><br />тел. 95 00 00</div>
<div id="avesta-separator"></div>
<div class="avesta-item">
	<table id="avesta-table">

	<tr>
		<td>
					<div class="avesta-image">
						<a rel="nofollow" target="_blank" href="http://omskpress.ru/go?http://avestaomsk.ru/realty/new/59359.html">
							<img alt="Изображение" src="http://omskpress.ru/images/himg/30_03_2015/e218f165e70070bf56e60721ae4a4c76.jpg" width="110" height="110"/>
						</a>
					</div>
					<div class="cost">1 075 000   р.
					</div>		
				</td><td>
					<div class="avesta-image">
						<a rel="nofollow" target="_blank" href="http://omskpress.ru/go?http://avestaomsk.ru/realty/living/71673.html">
							<img alt="Изображение" src="http://omskpress.ru/images/himg/07_05_2015/d3ba4b118a6022a1de3a841310efd384.jpg" width="110" height="110"/>
						</a>
					</div>
					<div class="cost">850 000 р.
					</div>		
				</td><td>
					<div class="avesta-image">
						<a rel="nofollow" target="_blank" href="http://omskpress.ru/go?http://avestaomsk.ru/realty/new/51824.html">
							<img alt="Изображение" src="http://omskpress.ru/images/himg/10_06_2015/999747b690b9961a52a0c9b6256e6122.JPG" width="110" height="110"/>
						</a>
					</div>
					<div class="cost"> 1 700 000  р.
					</div>		
				</td><td>
					<div class="avesta-image">
						<a rel="nofollow" target="_blank" href="http://omskpress.ru/go?http://avestaomsk.ru/realty/living/70639.html">
							<img alt="Изображение" src="http://omskpress.ru/images/himg/10_06_2015/c3c30e053ae0071455cfe2954a920684.jpg" width="110" height="110"/>
						</a>
					</div>
					<div class="cost">1 060 000  р.
					</div>		
				</td>	</tr>

	<tr>
			<td>
					<div class="item-text">
						<a rel="nofollow" target="_blank" href="http://omskpress.ru/go?http://avestaomsk.ru/realty/new/59359.html">
							<span class="avesta-item-text">ПРОДАМ 1-КОМН.</span>
						</a><br />
						<span class="avesta-item-address">Перелета, 11 </span>
					</div>
				</td>	<td>
					<div class="item-text">
						<a rel="nofollow" target="_blank" href="http://omskpress.ru/go?http://avestaomsk.ru/realty/living/71673.html">
							<span class="avesta-item-text">ПРОДАМ ГОСТ.</span>
						</a><br />
						<span class="avesta-item-address">Андрианова, 26</span>
					</div>
				</td>	<td>
					<div class="item-text">
						<a rel="nofollow" target="_blank" href="http://omskpress.ru/go?http://avestaomsk.ru/realty/new/51824.html">
							<span class="avesta-item-text">ПРОДАМ 1-КОМН.</span>
						</a><br />
						<span class="avesta-item-address">Менделеева, 26/1 </span>
					</div>
				</td>	<td>
					<div class="item-text">
						<a rel="nofollow" target="_blank" href="http://omskpress.ru/go?http://avestaomsk.ru/realty/living/70639.html">
							<span class="avesta-item-text">ПРОДАМ 1-КОМН.</span>
						</a><br />
						<span class="avesta-item-address">21 Амурская, 32</span>
					</div>
				</td>	</tr>
	</table>
</div>
</div>--><div class="last-news-block"><h3 class="left-mod-th">Свежие новости Омска</h3><ul><li><a href="http://omskpress.ru/news/76530/prognoz_pogod_v_omske_s__po__aprelya/"><img src="http://omskpress.ru/images/stories/uploading/36f7f8271af689f7aa8484ea616758e1.jpg" alt="Прогноз погоды в Омске с 10 по 16 апреля " /><p>Прогноз погоды в Омске с 10 по 16 апреля </p></a></li><li><a href="http://omskpress.ru/news/76521/v_omske_na_rekonstruktsiyu_stadiona_potratyat_poch/"><img src="http://omskpress.ru/images/stories/uploading/3c9a5022ba7f27da04048132f1ddf1b5.jpg" alt="В Омске на реконструкцию стадиона потратят почти 170 миллионов рублей" /><p>В Омске на реконструкцию стадиона потратят почти 170 миллионов рублей</p></a></li><li><a href="http://omskpress.ru/news/76520/dvoe_omichey_ukrali_so_sklada_fruktov_na__tsyach_r/"><img src="http://omskpress.ru/images/stories/uploading/2e6b92a34182468a24b24f5673b95b32.jpg" alt="Двое омичей украли со склада фруктов на 16 тысяч рублей" /><p>Двое омичей украли со склада фруктов на 16 тысяч рублей</p></a></li><li><a href="http://omskpress.ru/news/76518/kandidat_na_post_mera_omska_zashifroval_svoyu_prog/"><img src="http://omskpress.ru/images/stories/uploading/11f9568d6443039d3624dc21b6616c42.jpg" alt="Кандидат на пост мэра Омска зашифровал свою программу значками" /><p>Кандидат на пост мэра Омска зашифровал свою программу значками</p></a></li></ul><div class="clear"></div></div>			<!--noindex-->

				<!--<div style="padding-bottom: 10px; height: 190px;">
					<script type="text/javascript" src="http://omsk.mlsn.ru/specials/module4omskpress_480.js"></script>
				</div>-->
			
									<!--/noindex-->
					<script type="text/javascript">
					VK.Widgets.Comments("vk_comments", {limit: 15, width: "480", attach: "graffiti,photo,video,link", page_id: 76530, autoPublish: 0, onChange: addComment});
					function addComment(num, last_comment, date, sign){
						var req = new JsHttpRequest();
						req.onreadystatechange = function(){}
						req.open( null, 'http://omskpress.ru/ajax/newscom.php?&task=vkcomm', true );
						req.send( { cid: 76530, num: num, type: 'news' } );
					}
					</script>
										
				<div id="n4p_17106">Loading...</div>
	<script type="text/javascript" charset="utf-8">
	  (function(d,s){
	    var o=d.createElement(s);
	    o.async=true;
	    o.type="text/javascript";
	    o.charset="utf-8";
	    o.src="//js-goods.redtram.com/ticker_17106.js";
	    var x=d.getElementsByTagName(s)[0];
	    x.parentNode.insertBefore(o,x);
	  })(document,"script");
	</script>
		</div>
	
	<div id="right-block" style="padding:0;">
			
			<div class="clear"></div>
			<div class="YD1" style="margin-bottom: 10px;">
	<!-- Яндекс.Директ -->
	<script type="text/javascript">
	yandex_partner_id = 142901;
	yandex_site_bg_color = 'FFFFFF';
	yandex_ad_format = 'direct';
	yandex_font_size = 1.1;
	yandex_direct_type = 'flat';
	yandex_direct_border_type = 'block';
	yandex_direct_limit = 1;
	yandex_direct_title_font_size = 3;
	yandex_direct_links_underline = true;
	yandex_direct_bg_color = 'CCCCCC';
	yandex_direct_border_color = 'CCCCCC';
	yandex_direct_title_color = 'CC0000';
	yandex_direct_url_color = '333333';
	yandex_direct_text_color = '000000';
	yandex_direct_hover_color = '0000CC';
	yandex_direct_sitelinks_color = '0000CC';
	yandex_direct_favicon = true;
	yandex_no_sitelinks = false;
	document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
	</script>
</div>
			<div class="clear"></div>
			<div class="r-left">
				
								
				<div class="l-mod">
					<h2 class="l-mod-th"><a href="http://omskpress.ru/tags/%D1%81%D0%BF%D0%B5%D1%86%D0%BF%D1%80%D0%BE%D0%B5%D0%BA%D1%82+%D0%9E%D0%BC%D1%81%D0%BA%D0%BF%D1%80%D0%B5%D1%81%D1%81">Спецпроект Омскпресс</a></h2>
					<div class="single_rating" style="padding-bottom: 20px;">
					<div class="pic" style="margin: 5px 10px 10px 0px;">
						<a target="_blank" href="http://omskpress.ru/tags/%D1%81%D0%BF%D0%B5%D1%86%D0%BF%D1%80%D0%BE%D0%B5%D0%BA%D1%82+%D0%9E%D0%BC%D1%81%D0%BA%D0%BF%D1%80%D0%B5%D1%81%D1%81">
							<img src="http://omskpress.ru/images/himg/03_11_2016/5856523d0517c0b5e449dd385c6c9fee.jpg" width="50" />
						</a>
					</div>
					<div class="intro-text" style="margin-top: 5px;">В репортажах и интервью с представителями служб УМВД России по Омской области мы разрушаем мифы и рассказываем о том, о чем вы даже не догадывались.</div>
					<div class="clear"></div>
					</div>
				</div>
						
					<!--Б6-->
							<div class="mini-mod">
			<strong style="display: block" class="mini-mod-th">Компании в Омске</strong>
			<div class="giscomp">
				<a href="companies/282003258159990?hash=F8EA854BG44A636B16I2G15G3cy5lc76G4G6G7I2G1I2G592jDml74AI475BG2A2037C7A568b88uv1A6458A9A2J26A6566H1GJA3e"><div class="gis-text">Распродажа велосипедов Format, Forward до 30%</div><div class="gis-name">Велоцентр, оптово-розничный магазин</div><div class="gis-address">10 лет Октября, 127</div><div class="clear"></div></a><a href="companies/282003257699881?hash=F8EA844BG44A636A6AI2G15G33y4lA76G4G6G7I2G1I2G592jDml74AI475BG2A2037C7A568987uv1A6458A893J36A6566H1GJA39"><div class="gis-text">Велосипеды, ролики, туризм, альпинизм. Известные марки, разумные цены!</div><div class="gis-name">Триал-Спорт, сеть спортивных магазинов</div><div class="gis-address">Красный Путь, 145 к1</div><div class="clear"></div></a><a href="companies/70000001019147522?hash=FeE5854BG44A31231A73G2G13fy2l476G4G6G7I2G1I3G4H3jDml74AI475BG72003389C5A8f82uv1A6458248754926C83HH0JH9h4"><div class="gis-text">Огромный выбор игрушек, колясок, кроватей, детской одежды</div><div class="gis-name">RICH FAMILY, сеть гипермаркетов детских товаров</div><div class="gis-address">Березовского, 19</div><div class="clear"></div></a><a href="companies/282003257694595?hash=FCEb824BG44A636A6AI2G1GG3eyflg76G4G6G7I2G1I2G592jDml74AI475BG2A2037C7A568482uv1A645855A7J56A65661HGC9d"><div class="gis-text">Официальный дилер Forward.</div><div class="gis-name">Воронцов Д.А., ИП</div><div class="gis-address">Универсальная, 19/10</div><div class="clear"></div></a>					
			</div>
		</div>
		
								
		
								

				<div class="l-mod catnews">
			<h3 class="l-mod-th"><a href="http://omskpress.ru/categories/%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE_%D0%B2_%D0%9E%D0%BC%D1%81%D0%BA%D0%B5/">Новости рубрики</a></h3>
		
					
					<div class="catnews-item">
			<div class="photo">
				<a href="http://omskpress.ru/news/76393/prognoz_pogod_v_omske_s__po__aprelya/">
					<img src="http://omskpress.ru/images/stories/uploading//s_744b575df8ea5c66b52a82e5d926bff2.jpg" alt="Прогноз погоды в Омске с 3 по 9 апреля " />
				</a>
			</div>
			<div class="content">
				<h3><a href="http://omskpress.ru/news/76393/prognoz_pogod_v_omske_s__po__aprelya/">Прогноз погоды в Омске с 3 по 9 апреля </a></h3>
				<div class="comms">
					7213 просмотров, <a href="http://omskpress.ru/news/76393/prognoz_pogod_v_omske_s__po__aprelya/#tocomment" class="under">комментировать</a>
									</div>
			</div>
			<div class="clear"></div>
		</div>
				<div class="catnews-item">
			<div class="photo">
				<a href="http://omskpress.ru/news/76396/v_kajdom_okruge_omska_rabotaet_mnogofunktsionalny_/">
					<img src="http://omskpress.ru/images/stories/uploading//s_f612bffb8503301a34a146c5bddc6a5d.jpg" alt="В каждом округе Омска работает многофункциональный центр" />
				</a>
			</div>
			<div class="content">
				<h3><a href="http://omskpress.ru/news/76396/v_kajdom_okruge_omska_rabotaet_mnogofunktsionalny_/">В каждом округе Омска работает многофункциональный центр</a></h3>
				<div class="comms">
					437 просмотров, <a href="http://omskpress.ru/news/76396/v_kajdom_okruge_omska_rabotaet_mnogofunktsionalny_/#tocomment" class="under">комментировать</a>
									</div>
			</div>
			<div class="clear"></div>
		</div>
				<div class="catnews-item">
			<div class="photo">
				<a href="http://omskpress.ru/news/76398/s_nachala_leta_v_omske_vozobnovyat_dvijenie_trolle/">
					<img src="http://omskpress.ru/images/stories/uploading//s_a0fd46c217b33b3e8af3b9470e98738b.jpg" alt="С начала лета в Омске возобновят движение троллейбуса №8" />
				</a>
			</div>
			<div class="content">
				<h3><a href="http://omskpress.ru/news/76398/s_nachala_leta_v_omske_vozobnovyat_dvijenie_trolle/">С начала лета в Омске возобновят движение троллейбуса №8</a></h3>
				<div class="comms">
					465 просмотров, <a href="http://omskpress.ru/news/76398/s_nachala_leta_v_omske_vozobnovyat_dvijenie_trolle/#tocomment" class="under">комментировать</a>
									</div>
			</div>
			<div class="clear"></div>
		</div>
				
		</div>
<script type="text/javascript">
$('.pop').hide();
</script>
				<!-- R-142901-1 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-142901-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-142901-1",
                renderTo: "yandex_ad_R-142901-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

				
				<!--Баннер №8-->				
				
				
<!--noindex-->
<div class="l-mod">
	<h3 class="l-mod-th"><a href="http://omskpress.ru/blogs/">Блоги</a></h3>
	<div style="padding-top:10px;">		
			
	<div class="full-blog">
		<table>
			<tr>
				<td class="fixwidth">
					<a href="http://omskpress.ru/blogs/blog/142/" title="Ирина Владимировна"><img alt="Ирина Владимировна" src="http://omskpress.ru/images/face/s_9778cd73ace01624bd3043d9880a5600.jpg" /></a>
				</td>
				<td>
					<Strong><a href="http://omskpress.ru/blogs/blog/142/">Ирина Владимировна</a></strong>
					<p>Хороший человек, представитель юридической компании "Центр возмещения вреда жизни и здоровью"</p>
				</td>
			</tr>
		</table>
		<div class="circus">
			<div class="str"></div>
			<strong><a href="http://omskpress.ru/blogs/mess/1219/">Жизнь разбилась о троллейбус или инвалиду в Омске правосудие недоступно</a></strong>
			<div style="margin-top: 5px;" class="content">
				<p>Видимо разумность и справедливость регулируются в нашем городе не только степенью страданий человека ставшего инвалидом, но и личностью ответчиков.</p>			</div>
			<div class="comms" >
				<div style="float:left; margin-bottom:0px;">
				504 просмотров 
				</div>
				<div style="float:left; margin-left:130px; "> <span>1</span> </div>				
				<div class="clear"></div>
			</div>
		</div>
			</div>
		
	<div class="full-blog">
		<table>
			<tr>
				<td class="fixwidth">
					<a href="http://omskpress.ru/blogs/blog/110/" title="Таня Баньшива"><img alt="Таня Баньшива" src="http://omskpress.ru/images/face/s_5b42f211011bd7ca89574d828d1c3f29.jpg" /></a>
				</td>
				<td>
					<Strong><a href="http://omskpress.ru/blogs/blog/110/">Таня Баньшива</a></strong>
					<p>Рекламщик, координатор "СпасОмск"</p>
				</td>
			</tr>
		</table>
		<div class="circus">
			<div class="str"></div>
			<strong><a href="http://omskpress.ru/blogs/mess/1215/">Буферные пруды ОНПЗ обвиняются в распространении вони над Омском</a></strong>
			<div style="margin-top: 5px;" class="content">
				<p>Правда никто не уточнил, приходится ли специалистам, занимающихся ремонтом прудов и вывозом осадка, работать в противогазах или же они уже привыкли к аромату и не замечают его.</p>			</div>
			<div class="comms" >
				<div style="float:left; margin-bottom:0px;">
				863 просмотров 
				</div>
				<div style="float:left; margin-left:130px; "> <span>1</span> </div>				
				<div class="clear"></div>
			</div>
		</div>
				<div style="padding: 5px; text-align: right;">
		<strong>
			<a href="http://omskpress.ru/blogers/" target="_blank" style="text-decoration: underline;">Все блогеры
			</a>
		</strong>
		</div>
			</div>
				
				</div>
</div>
<!--/noindex-->				<div class="mini-mod giscompmod"><div class="mini-mod-th"><strong>Справочник организаций</strong></div><div class="modbody"><form name="mapform" action="companies/search" method="GET"><input type="text" name="what" placeholder="Что искать?" /><span>Организация, телефон, место</span><input name="" type="submit" value="Искать" /><input name="where" type="hidden" value="" /></form></div></div>				
								
								<div class="trustlinks" ></div>				<!--noindex--><div class="mini-mod">	<strong style="display: block" class="mini-mod-th">Популярные блоги</strong>	<div class="press-rel">				<div class="catnews-item">			<div class="content mini-content">				<p><a href="http://omskpress.ru/blogs/mess/1216/">Дух этилмеркаптана витает над креслами чиновников</a></p>				<div class="comms">					1467 просмотров, <a href="http://omskpress.ru/blogs/mess/1216/#tocomment" class="under">комментировать</a>					 <span>3</span>				</div>			</div>			<div class="clear"></div>		</div>				<div class="catnews-item">			<div class="content mini-content">				<p><a href="http://omskpress.ru/blogs/mess/1217/">Этилмеркаптан: законы физики не указ генералам </a></p>				<div class="comms">					1408 просмотров, <a href="http://omskpress.ru/blogs/mess/1217/#tocomment" class="under">комментировать</a>					 <span>3</span>				</div>			</div>			<div class="clear"></div>		</div>				<div class="catnews-item">			<div class="content mini-content">				<p><a href="http://omskpress.ru/blogs/mess/1215/">Буферные пруды ОНПЗ обвиняются в распространении вони над Омском</a></p>				<div class="comms">					868 просмотров, <a href="http://omskpress.ru/blogs/mess/1215/#tocomment" class="under">комментировать</a>					 <span>1</span>				</div>			</div>			<div class="clear"></div>		</div>				<div class="catnews-item">			<div class="content mini-content">				<p><a href="http://omskpress.ru/blogs/mess/1218/">Несчастливый храм.  Хроника реставрации</a></p>				<div class="comms">					828 просмотров, <a href="http://omskpress.ru/blogs/mess/1218/#tocomment" class="under">комментировать</a>									</div>			</div>			<div class="clear"></div>		</div>				<div class="catnews-item">			<div class="content mini-content">				<p><a href="http://omskpress.ru/blogs/mess/1219/">Жизнь разбилась о троллейбус или инвалиду в Омске правосудие недоступно</a></p>				<div class="comms">					509 просмотров, <a href="http://omskpress.ru/blogs/mess/1219/#tocomment" class="under">комментировать</a>					 <span>1</span>				</div>			</div>			<div class="clear"></div>		</div>			</div></div><!--/noindex-->				
												
				<!--noindex-->
				<div class="banner">
					<a href="http://omskpress.ru/sources/%D0%92%D0%B5%D1%87%D0%B5%D1%80%D0%BD%D0%B8%D0%B9_%D0%9E%D0%BC%D1%81%D0%BA_%D0%9D%D0%B5%D0%B4%D0%B5%D0%BB%D1%8F/"><img src="http://omskpress.ru/images/ist/vechernij_omsk_4.gif" alt="Вечерний Омск - Неделя"></a>
				</div>
				<div class="banner">
					<a href="http://omskpress.ru/three_capital/"><img alt="Третья столица" src="http://omskpress.ru/images/ist/ts_4.gif"></a>
				</div>
				<!--/noindex-->
											</div>
			
			<div class="r-right">
				
				<div class="l-mod">
					<h2 class="l-mod-th"><a href="http://omskpress.ru/tags/%D0%B4%D0%BE%D0%B1%D1%80%D0%BE%D0%B2%D0%BE%D0%BB%D0%B5%D1%86+%D0%B0%D0%BA%D1%86%D0%B8%D1%8F">Я - доброволец!</a></h2>
					<div class="single_rating" style="padding-bottom: 20px;">
						<div class="pic" style="margin: 5px 10px 10px 0px;">
							<a target="_blank" href="http://omskpress.ru/tags/%D0%B4%D0%BE%D0%B1%D1%80%D0%BE%D0%B2%D0%BE%D0%BB%D0%B5%D1%86+%D0%B0%D0%BA%D1%86%D0%B8%D1%8F">
								<img src="http://omskpress.ru/images/stories/uploading/5d9c98e835b63baac9b00ec2181f99ce.jpg" width="50" />
							</a>
						</div>
						<div class="intro-text" style="margin-top: 5px;">Добровольческие мероприятия и акции, проходящие в Омске и области. Сделайте свой город лучше!</div>
						<div class="clear"></div>
					</div>
				</div>

					<object type="application/x-shockwave-flash" data="http://omskpress.ru/images/himg/13_03_2017/a8dd960cf7d12fb7f95f5f8db911fdf8.swf" width="210" height="300">
	<param name="wmode" value="opaque" />
	<param name="movie" value="http://omskpress.ru/images/himg/13_03_2017/a8dd960cf7d12fb7f95f5f8db911fdf8.swf" />
	<param name="quality" value="high" />
	<a rel="nofollow" href="http://omskpress.ru/jump-1061/" target="_blank"><img src="http://omskpress.ru/images/himg/13_03_2017/c7342f706a3ac79d08b8622a3682378c.gif" width="210" height="300" /></a>
	</object>
					<!--noindex-->
<div class="l-mod">
	<h3 class="l-mod-th"><a href="http://omskpress.ru/types/press_releases/">Новости компаний</a></h3>
	<div class="press-rel">
			<div class="catnews-item">
		<div class="photo">
			<a href="http://omskpress.ru/news/76510/tele_obyavlyaet_o_zapuske_g_v_omske/">
				<img src="http://omskpress.ru/images/stories/uploading/s_e98497f4620aad4dcb4a27d582d067a4.jpg" alt="Tele2 объявляет о запуске 4G в Омске" />
			</a>
		</div>
		<div class="content">
			<p><a href="http://omskpress.ru/news/76510/tele_obyavlyaet_o_zapuske_g_v_omske/">Tele2 объявляет о запуске 4G в Омске</a></p>
			<div class="press-name">// <a href="http://omskpress.ru/sources/Tele_2/">Телекоммуникационная компания Tele2</a></div>
					</div>
		<div class="clear"></div>
	</div>
		<div class="catnews-item">
		<div class="photo">
			<a href="http://omskpress.ru/news/76320/lazernoe_omolojenie__mif_ili_realnost/">
				<img src="http://omskpress.ru/images/stories/uploading/s_05b4e968c6a17aa367a4550ed278222f.jpg" alt="Лазерное омоложение – миф или реальность?" />
			</a>
		</div>
		<div class="content">
			<p><a href="http://omskpress.ru/news/76320/lazernoe_omolojenie__mif_ili_realnost/">Лазерное омоложение – миф или реальность?</a></p>
			<div class="press-name">// <a href="http://omskpress.ru/sources/%D0%A1%D0%B0%D0%BD%D0%B0%D1%82%D0%BE%D1%80%D0%B8%D0%B9_%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F/">Санаторий "Россия"</a></div>
					</div>
		<div class="clear"></div>
	</div>
		<div class="catnews-item">
		<div class="photo">
			<a href="http://omskpress.ru/news/76514/utrenniy_kommentariy_peremen_v_geopoliticheskoy_si/">
				<img src="http://omskpress.ru/images/stories/uploading/s_8e57a4e65114e0e3a92f650a077ea685.jpg" alt="Утренний комментарий: Перемены в геополитической ситуации играют против рубля" />
			</a>
		</div>
		<div class="content">
			<p><a href="http://omskpress.ru/news/76514/utrenniy_kommentariy_peremen_v_geopoliticheskoy_si/">Утренний комментарий: Перемены в геополитической ситуации играют против рубля</a></p>
			<div class="press-name">// <a href="http://omskpress.ru/sources/%D0%91%D0%B0%D0%BD%D0%BA_%D0%92%D0%A2%D0%91_%28%D0%9F%D0%90%D0%9E%29/">Банк ВТБ (ПАО)</a></div>
					</div>
		<div class="clear"></div>
	</div>
		<div class="catnews-item">
		<div class="content mini-content">
			<p><a href="http://omskpress.ru/news/76513/vtb_kapital_zavoeval_nagrad_jurnala_emea_finance_m/">ВТБ Капитал завоевал награды журнала EMEA Finance Magazine</a></p>
			<div class="press-name">// <a href="http://omskpress.ru/sources/%D0%91%D0%B0%D0%BD%D0%BA_%D0%92%D0%A2%D0%91_%28%D0%9F%D0%90%D0%9E%29/">Банк ВТБ (ПАО)</a></div>
					</div>
		<div class="clear"></div>
	</div>
		<div class="catnews-item">
		<div class="content mini-content">
			<p><a href="http://omskpress.ru/news/76512/omskvodokanal_provodit_postoyanny_monitoring_prob_/">«ОмскВодоканал» проводит постоянный мониторинг проб воздуха</a></p>
			<div class="press-name">// <a href="http://omskpress.ru/sources/%D0%9E%D0%90%D0%9E_%D0%9E%D0%BC%D1%81%D0%BA%D0%92%D0%BE%D0%B4%D0%BE%D0%BA%D0%B0%D0%BD%D0%B0%D0%BB/">ОмскВодоканал, ОАО</a></div>
					</div>
		<div class="clear"></div>
	</div>
		<div class="catnews-item">
		<div class="content mini-content">
			<p><a href="http://omskpress.ru/news/76373/mts_vxodit_na_rnok_oblachnx_uslug_dlya_krupnogo_bi/">МТС выходит на рынок облачных услуг для крупного бизнеса</a></p>
			<div class="press-name">// <a href="http://omskpress.ru/sources/%D0%9C%D0%A2%D0%A1/">МТС</a></div>
					</div>
		<div class="clear"></div>
	</div>
		<div class="catnews-item">
		<div class="content mini-content">
			<p><a href="http://omskpress.ru/news/76462/rostelekom_zavershil_vesennie_kurs_azbuki_internet/">«Ростелеком» завершил весенние курсы «Азбуки Интернета» в Омске </a></p>
			<div class="press-name">// <a href="http://omskpress.ru/sources/%D0%A0%D0%BE%D1%81%D1%82%D0%B5%D0%BB%D0%B5%D0%BA%D0%BE%D0%BC/">Ростелеком</a></div>
					</div>
		<div class="clear"></div>
	</div>
			<div class="clear"></div>
	</div>
</div>
<!--/noindex-->

<div class="l-mod faces">
	<strong style="display: block" class="l-mod-th">Справочник</strong>
	<ul class="switcher">
		<li><a href="http://omskpress.ru/v_novostyah/persons/" class="active" id="faces">Лица</a></li>
		<li><a href="http://omskpress.ru/v_novostyah/brands/" id="brands">Бренды</a></li>
		<li><a href="http://omskpress.ru/v_novostyah/companies/" id="orgs">Организации</a></li>
	</ul>
			<div class="faces-list faces">
					<div class="face-item">
			<div class="photo">
				<a href="http://omskpress.ru/v_novostyah/persons/%D0%98%D0%B2%D0%B0%D0%BD%D0%BE%D0%B2_%D0%90%D1%80%D0%BA%D0%B0%D0%B4%D0%B8%D0%B9_%D0%93%D0%B5%D0%BE%D1%80%D0%B3%D0%B8%D0%B5%D0%B2%D0%B8%D1%87">
					<img src="http://omskpress.ru/images/face/s_12211927fd1084df7bb202705f14b339.jpg" alt="Иванов Аркадий Георгиевич" />
				</a>
			</div>
			<div class="content">
				<strong><a href="http://omskpress.ru/v_novostyah/persons/%D0%98%D0%B2%D0%B0%D0%BD%D0%BE%D0%B2_%D0%90%D1%80%D0%BA%D0%B0%D0%B4%D0%B8%D0%B9_%D0%93%D0%B5%D0%BE%D1%80%D0%B3%D0%B8%D0%B5%D0%B2%D0%B8%D1%87">Иванов Аркадий Георгиевич</a></strong>
				<p class="more">// <a href="http://omskpress.ru/news/16387/%D0%A2%D1%80%D0%B0%D0%BD%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%BD%D0%B0%D1%8F_%D0%BC%D0%B8%D0%BB%D0%B8%D1%86%D0%B8%D1%8F_%D0%A1%D0%B8%D0%B1%D0%B8%D1%80%D0%B8_%D0%BF%D0%BE%D0%BB%D1%83%D1%87%D0%B8%D0%BB%D0%B0_%D0%BD%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE_%D0%BD/">Транспортная милиция Сибири получила нового начальника</a></p>
				<p>
					<a href="http://omskpress.ru/v_novostyah/persons/%D0%98%D0%B2%D0%B0%D0%BD%D0%BE%D0%B2_%D0%90%D1%80%D0%BA%D0%B0%D0%B4%D0%B8%D0%B9_%D0%93%D0%B5%D0%BE%D1%80%D0%B3%D0%B8%D0%B5%D0%B2%D0%B8%D1%87" class="under">Все упоминания</a> (2)
				</p>
			</div>
			<div class="clear"></div>
		</div>
				<div class="face-item">
			<div class="photo">
				<a href="http://omskpress.ru/v_novostyah/persons/%D0%9F%D0%BE%D0%BB%D1%8F%D0%BA%D0%BE%D0%B2_%D0%98%D0%B2%D0%B0%D0%BD_%D0%92%D0%B8%D0%BA%D1%82%D0%BE%D1%80%D0%BE%D0%B2%D0%B8%D1%87">
					<img src="http://omskpress.ru/images/face/s_fa4da6d832c43d672e27a948eef82301.jpg" alt="Поляков Иван Викторович" />
				</a>
			</div>
			<div class="content">
				<strong><a href="http://omskpress.ru/v_novostyah/persons/%D0%9F%D0%BE%D0%BB%D1%8F%D0%BA%D0%BE%D0%B2_%D0%98%D0%B2%D0%B0%D0%BD_%D0%92%D0%B8%D0%BA%D1%82%D0%BE%D1%80%D0%BE%D0%B2%D0%B8%D1%87">Поляков Иван Викторович</a></strong>
				<p class="more">// <a href="http://omskpress.ru/news/72840/za__let_gazpromneft_onpz_vnedril_bolee__predlojenn/">За 13 лет «Газпромнефть-ОНПЗ» внедрил более 30 предложенных молодежью разработок</a></p>
				<p>
					<a href="http://omskpress.ru/v_novostyah/persons/%D0%9F%D0%BE%D0%BB%D1%8F%D0%BA%D0%BE%D0%B2_%D0%98%D0%B2%D0%B0%D0%BD_%D0%92%D0%B8%D0%BA%D1%82%D0%BE%D1%80%D0%BE%D0%B2%D0%B8%D1%87" class="under">Все упоминания</a> (105)
				</p>
			</div>
			<div class="clear"></div>
		</div>
				<div class="face-item">
			<div class="photo">
				<a href="http://omskpress.ru/v_novostyah/persons/%D0%93%D1%80%D0%B5%D0%B1%D0%B5%D0%BD%D1%89%D0%B8%D0%BA%D0%BE%D0%B2_%D0%A1%D1%82%D0%B0%D0%BD%D0%B8%D1%81%D0%BB%D0%B0%D0%B2_%D0%93%D0%B5%D0%BE%D1%80%D0%B3%D0%B8%D0%B5%D0%B2%D0%B8%D1%87">
					<img src="http://omskpress.ru/images/face/s_b3e61cc0a41b06b7f33df853a657c8f1.jpg" alt="Гребенщиков Станислав Георгиевич" />
				</a>
			</div>
			<div class="content">
				<strong><a href="http://omskpress.ru/v_novostyah/persons/%D0%93%D1%80%D0%B5%D0%B1%D0%B5%D0%BD%D1%89%D0%B8%D0%BA%D0%BE%D0%B2_%D0%A1%D1%82%D0%B0%D0%BD%D0%B8%D1%81%D0%BB%D0%B0%D0%B2_%D0%93%D0%B5%D0%BE%D1%80%D0%B3%D0%B8%D0%B5%D0%B2%D0%B8%D1%87">Гребенщиков Станислав Георгиевич</a></strong>
				<p class="more">// <a href="http://omskpress.ru/news/40919/sledovateli_provedut_proverku_v_otnoshenii_zampred/">Следователи проведут проверку в отношении зампреда омского правительства</a></p>
				<p>
					<a href="http://omskpress.ru/v_novostyah/persons/%D0%93%D1%80%D0%B5%D0%B1%D0%B5%D0%BD%D1%89%D0%B8%D0%BA%D0%BE%D0%B2_%D0%A1%D1%82%D0%B0%D0%BD%D0%B8%D1%81%D0%BB%D0%B0%D0%B2_%D0%93%D0%B5%D0%BE%D1%80%D0%B3%D0%B8%D0%B5%D0%B2%D0%B8%D1%87" class="under">Все упоминания</a> (1)
				</p>
			</div>
			<div class="clear"></div>
		</div>
				</div>
		<div class="faces-list brands">
					<div class="face-item">
			<div class="photo">
				<a href="http://omskpress.ru/v_novostyah/brands/%D0%9A%D1%80%D0%BE%D1%81%D1%81_%D0%9D%D0%B0%D1%86%D0%B8%D0%B9">
					<img src="http://omskpress.ru/images/face/s_3110d36ebebae816131a4f3d85804a10.jpg" alt="Кросс Наций" />
				</a>
			</div>
			<div class="content">
				<strong><a href="http://omskpress.ru/v_novostyah/brands/%D0%9A%D1%80%D0%BE%D1%81%D1%81_%D0%9D%D0%B0%D1%86%D0%B8%D0%B9">Кросс Наций</a></strong>
				<p class="more">// <a href="http://omskpress.ru/news/26218/kross_natsiy___sobral_bolee__tsyach_lyubiteley_beg/">"Кросс наций – 2011" собрал более 17 тысяч любителей бега</a></p>
				<p>
					<a href="http://omskpress.ru/v_novostyah/brands/%D0%9A%D1%80%D0%BE%D1%81%D1%81_%D0%9D%D0%B0%D1%86%D0%B8%D0%B9" class="under">Все упоминания</a> (4)
				</p>
			</div>
			<div class="clear"></div>
		</div>
				<div class="face-item">
			<div class="photo">
				<a href="http://omskpress.ru/v_novostyah/brands/%D0%A1%D0%B8%D0%B1%D0%B8%D1%80%D1%81%D0%BA%D0%B0%D1%8F_%D0%B0%D0%B3%D1%80%D0%BE%D0%BF%D1%80%D0%BE%D0%BC%D1%8B%D1%88%D0%BB%D0%B5%D0%BD%D0%BD%D0%B0%D1%8F_%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D1%8F">
					<img src="http://omskpress.ru/images/face/s_81b6ff7b27d2b698d82b83ceba114af6.jpg" alt="Сибирская агропромышленная неделя" />
				</a>
			</div>
			<div class="content">
				<strong><a href="http://omskpress.ru/v_novostyah/brands/%D0%A1%D0%B8%D0%B1%D0%B8%D1%80%D1%81%D0%BA%D0%B0%D1%8F_%D0%B0%D0%B3%D1%80%D0%BE%D0%BF%D1%80%D0%BE%D0%BC%D1%8B%D1%88%D0%BB%D0%B5%D0%BD%D0%BD%D0%B0%D1%8F_%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D1%8F">Сибирская агропромышленная неделя</a></strong>
				<p class="more">// <a href="http://omskpress.ru/news/57394/na_agropromshlennoy_vstavke_omskiy_rayon_nagradili/">На агропромышленной выставке Омский район наградили за вкус</a></p>
				<p>
					<a href="http://omskpress.ru/v_novostyah/brands/%D0%A1%D0%B8%D0%B1%D0%B8%D1%80%D1%81%D0%BA%D0%B0%D1%8F_%D0%B0%D0%B3%D1%80%D0%BE%D0%BF%D1%80%D0%BE%D0%BC%D1%8B%D1%88%D0%BB%D0%B5%D0%BD%D0%BD%D0%B0%D1%8F_%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D1%8F" class="under">Все упоминания</a> (16)
				</p>
			</div>
			<div class="clear"></div>
		</div>
				<div class="face-item">
			<div class="photo">
				<a href="http://omskpress.ru/v_novostyah/brands/%D0%9E%D1%82%D0%B5%D1%87%D0%B5%D1%81%D1%82%D0%B2%D0%BE">
					<img src="http://omskpress.ru/images/face/s_33f88bf719073cd97df6b4a901e75fca.jpg" alt="Отечество" />
				</a>
			</div>
			<div class="content">
				<strong><a href="http://omskpress.ru/v_novostyah/brands/%D0%9E%D1%82%D0%B5%D1%87%D0%B5%D1%81%D1%82%D0%B2%D0%BE">Отечество</a></strong>
				<p class="more">// <a href="http://omskpress.ru/news/55409/utrenniy_kofe/">Утренний кофе</a></p>
				<p>
					<a href="http://omskpress.ru/v_novostyah/brands/%D0%9E%D1%82%D0%B5%D1%87%D0%B5%D1%81%D1%82%D0%B2%D0%BE" class="under">Все упоминания</a> (6)
				</p>
			</div>
			<div class="clear"></div>
		</div>
				</div>
		<div class="faces-list orgs">
					<div class="face-item">
			<div class="photo">
				<a href="http://omskpress.ru/v_novostyah/companies/%D0%9C%D0%B0%D1%80%D0%A1">
					<img src="http://omskpress.ru/images/face/s_ce2a5f755ad092ef74ff7224d781e9e3.jpg" alt="МарС" />
				</a>
			</div>
			<div class="content">
				<strong><a href="http://omskpress.ru/v_novostyah/companies/%D0%9C%D0%B0%D1%80%D0%A1">МарС</a></strong>
				<p class="more">// <a href="http://omskpress.ru/news/26684/rukovoditelya_marsa_priznali_vinovnoy_v_uklonenii_/">Руководителя "МарСа" признали виновной в уклонении от погашения кредита</a></p>
				<p>
					<a href="http://omskpress.ru/v_novostyah/companies/%D0%9C%D0%B0%D1%80%D0%A1" class="under">Все упоминания</a> (7)
				</p>
			</div>
			<div class="clear"></div>
		</div>
				<div class="face-item">
			<div class="photo">
				<a href="http://omskpress.ru/v_novostyah/companies/%D0%A3%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5_%D0%A4%D0%B5%D0%B4%D0%B5%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%B9_%D0%B0%D0%BD%D1%82%D0%B8%D0%BC%D0%BE%D0%BD%D0%BE%D0%BF%D0%BE%D0%BB%D1%8C%D0%BD%D0%BE%D0%B9_%D1%81%D0%BB%D1%83%D0%B6%D0%B1%D1%8B_%D0%BF%D0%BE_%D0%9E">
					<img src="http://omskpress.ru/images/face/s_f9c68b2d427f5f07984b77e410589d7f.jpg" alt="УФАС, Управление Федеральной антимонопольной службы по Омской области" />
				</a>
			</div>
			<div class="content">
				<strong><a href="http://omskpress.ru/v_novostyah/companies/%D0%A3%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5_%D0%A4%D0%B5%D0%B4%D0%B5%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%B9_%D0%B0%D0%BD%D1%82%D0%B8%D0%BC%D0%BE%D0%BD%D0%BE%D0%BF%D0%BE%D0%BB%D1%8C%D0%BD%D0%BE%D0%B9_%D1%81%D0%BB%D1%83%D0%B6%D0%B1%D1%8B_%D0%BF%D0%BE_%D0%9E">УФАС, Управление Федеральной антимонопольной службы по Омской области</a></strong>
				<p class="more">// <a href="http://omskpress.ru/news/69489/omskoe_ufas_podtverdilo_pravomernost_auktsionov_na/">Омское УФАС подтвердило правомерность аукционов на ремонт городских улиц</a></p>
				<p>
					<a href="http://omskpress.ru/v_novostyah/companies/%D0%A3%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5_%D0%A4%D0%B5%D0%B4%D0%B5%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%B9_%D0%B0%D0%BD%D1%82%D0%B8%D0%BC%D0%BE%D0%BD%D0%BE%D0%BF%D0%BE%D0%BB%D1%8C%D0%BD%D0%BE%D0%B9_%D1%81%D0%BB%D1%83%D0%B6%D0%B1%D1%8B_%D0%BF%D0%BE_%D0%9E" class="under">Все упоминания</a> (1)
				</p>
			</div>
			<div class="clear"></div>
		</div>
				<div class="face-item">
			<div class="photo">
				<a href="http://omskpress.ru/v_novostyah/companies/%D0%9E%D0%9E%D0%9E_%D0%9E%D0%BC%D0%A1%D1%82%D1%80%D0%BE%D0%B9-2001">
					<img src="http://omskpress.ru/images/face/s_9ff0219170e15429d4076ba677ce6816.jpg" alt="ОмСтрой-2001, ООО" />
				</a>
			</div>
			<div class="content">
				<strong><a href="http://omskpress.ru/v_novostyah/companies/%D0%9E%D0%9E%D0%9E_%D0%9E%D0%BC%D0%A1%D1%82%D1%80%D0%BE%D0%B9-2001">ОмСтрой-2001, ООО</a></strong>
				<p class="more">// <a href="http://omskpress.ru/news/41202/omskim_dolchshikam_pomogut_na__millionov/">Омским дольщикам помогут на 48 миллионов</a></p>
				<p>
					<a href="http://omskpress.ru/v_novostyah/companies/%D0%9E%D0%9E%D0%9E_%D0%9E%D0%BC%D0%A1%D1%82%D1%80%D0%BE%D0%B9-2001" class="under">Все упоминания</a> (41)
				</p>
			</div>
			<div class="clear"></div>
		</div>
				</div>
		</div>
<!--/noindex-->		
				
								
				
				<!--noindex-->
<div class="mini-mod">
	<strong style="display: block" class="mini-mod-th">Популярно</strong>
	<div class="press-rel">
				<div class="catnews-item">
			<div class="photo">
				<a href="http://omskpress.ru/news/76393/prognoz_pogod_v_omske_s__po__aprelya/">
					<img src="http://omskpress.ru/images/stories/uploading/s_744b575df8ea5c66b52a82e5d926bff2.jpg" alt="Прогноз погоды в Омске с 3 по 9 апреля " />
				</a>
			</div>
			<div class="content mini-content">
				<p><a href="http://omskpress.ru/news/76393/prognoz_pogod_v_omske_s__po__aprelya/">Прогноз погоды в Омске с 3 по 9 апреля </a></p>
				<div class="comms">
					7213 просмотров, <a href="http://omskpress.ru/news/76393/prognoz_pogod_v_omske_s__po__aprelya/#tocomment" class="under">комментировать</a>
									</div>
			</div>
			<div class="clear"></div>
		</div>
				<div class="catnews-item">
			<div class="photo">
				<a href="http://omskpress.ru/news/76397/dve_omichki_propali_posle_posechsheniya_bara_doski/">
					<img src="http://omskpress.ru/images/stories/uploading/s_43195a05e9e6da3ebcd622cabbb77047.jpg" alt="Две омички пропали после посещения бара «Доски» 31 марта" />
				</a>
			</div>
			<div class="content mini-content">
				<p><a href="http://omskpress.ru/news/76397/dve_omichki_propali_posle_posechsheniya_bara_doski/">Две омички пропали после посещения бара «Доски» 31 марта</a></p>
				<div class="comms">
					3470 просмотров, <a href="http://omskpress.ru/news/76397/dve_omichki_propali_posle_posechsheniya_bara_doski/#tocomment" class="under">комментировать</a>
									</div>
			</div>
			<div class="clear"></div>
		</div>
				<div class="catnews-item">
			<div class="photo">
				<a href="http://omskpress.ru/news/76416/po_faktu_ubiystva_vozbujdeno_ugolovnoe_delo_podozr/">
					<img src="http://omskpress.ru/images/stories/uploading/s_ba8bd6e7a3768e66e2e46ead7fca74a7.jpg" alt="Пропавшие из бара «Доски» омички найдены" />
				</a>
			</div>
			<div class="content mini-content">
				<p><a href="http://omskpress.ru/news/76416/po_faktu_ubiystva_vozbujdeno_ugolovnoe_delo_podozr/">Пропавшие из бара «Доски» омички найдены</a></p>
				<div class="comms">
					2060 просмотров, <a href="http://omskpress.ru/news/76416/po_faktu_ubiystva_vozbujdeno_ugolovnoe_delo_podozr/#tocomment" class="under">комментировать</a>
									</div>
			</div>
			<div class="clear"></div>
		</div>
			</div>
</div>
<!--/noindex-->								<div id="vk_recommended" style="margin:0 0 20px 0; "></div>
				<script type="text/javascript">
				VK.Widgets.Recommended("vk_recommended", {limit: 3, verb: 1});
				</script>
				<div id="vk_groups" style="margin:0 0 20px 0; "></div>
				<script type="text/javascript">
				VK.Widgets.Group("vk_groups", {mode: 0, width: "210", height: "330"}, 12973535);
				</script>	
				<!--noindex-->
							
				<!--/noindex-->				
								<!--noindex-->
			</div>
			
			
			<div class="clear"></div>
	</div>
	<div class="clear"></div>
</div>
				<!--/Контент /home/omskprsssur/data/www/omskpress.ru/templates/2011 -->
								<!--Рекомендуем-->
				<!--noindex-->		<div id="oprek">
			<h3 class="center-mod-th">Рекомендуем посетить</h3>
            <div id="oprek-body">
				                <div id="scrollable-adv" class="scrollable-adv">
					<img alt="Далее" src="http://omskpress.ru/templates/2011/images/news/to_naxt_news.gif" id="innews-left">
                    <ul class="items-adv">
                    						                        <li>
                            <a rel="nofollow" href="http://55relax.ru/places/%D0%9A%D0%BE%D0%BD%D1%86%D0%B5%D1%80%D1%82%D0%BD%D1%8B%D0%B5_%D0%BF%D0%BB%D0%BE%D1%89%D0%B0%D0%B4%D0%BA%D0%B8/dksm_zvezdnyj/"><img src="http://55relax.ru/images/afisha/advblocks/5f600901cb1d5cb825f4ca03dd0d0180.jpg" width="130" height="140" alt="" /></a>
                            <div onclick="document.location='http://55relax.ru/places/%D0%9A%D0%BE%D0%BD%D1%86%D0%B5%D1%80%D1%82%D0%BD%D1%8B%D0%B5_%D0%BF%D0%BB%D0%BE%D1%89%D0%B0%D0%B4%D0%BA%D0%B8/dksm_zvezdnyj/'">
                                <strong><a rel="nofollow" href="http://55relax.ru/places/%D0%9A%D0%BE%D0%BD%D1%86%D0%B5%D1%80%D1%82%D0%BD%D1%8B%D0%B5_%D0%BF%D0%BB%D0%BE%D1%89%D0%B0%D0%B4%D0%BA%D0%B8/dksm_zvezdnyj/">Звездный</a></strong>
                                <p>Игры КВН в Омске</p>
                            </div>
                        </li>
                        						                        <li>
                            <a rel="nofollow" href="http://55relax.ru/places/%D0%A0%D0%B5%D1%81%D1%82%D0%BE%D1%80%D0%B0%D0%BD%D1%8B/sbarro/"><img src="http://55relax.ru/images/afisha/advblocks/e3eb0a686c1589414777904ef3f6960c.jpg" width="130" height="140" alt="" /></a>
                            <div onclick="document.location='http://55relax.ru/places/%D0%A0%D0%B5%D1%81%D1%82%D0%BE%D1%80%D0%B0%D0%BD%D1%8B/sbarro/'">
                                <strong><a rel="nofollow" href="http://55relax.ru/places/%D0%A0%D0%B5%D1%81%D1%82%D0%BE%D1%80%D0%B0%D0%BD%D1%8B/sbarro/">Сбарро</a></strong>
                                <p>Итальянская кухня</p>
                            </div>
                        </li>
                        						                        <li>
                            <a rel="nofollow" href="http://55relax.ru/places/%D0%9A%D0%B8%D0%BD%D0%BE%D1%82%D0%B5%D0%B0%D1%82%D1%80%D1%8B/%D0%93%D0%B0%D0%BB%D0%B0%D0%BA%D1%82%D0%B8%D0%BA%D0%B0/"><img src="http://omskpress.ru/images/himg/24_09_2015/da78c1646d632aae2dc32f8487d755bd.jpg" width="130" height="140" alt="" /></a>
                            <div onclick="document.location='http://55relax.ru/places/%D0%9A%D0%B8%D0%BD%D0%BE%D1%82%D0%B5%D0%B0%D1%82%D1%80%D1%8B/%D0%93%D0%B0%D0%BB%D0%B0%D0%BA%D1%82%D0%B8%D0%BA%D0%B0/'">
                                <strong><a rel="nofollow" href="http://55relax.ru/places/%D0%9A%D0%B8%D0%BD%D0%BE%D1%82%D0%B5%D0%B0%D1%82%D1%80%D1%8B/%D0%93%D0%B0%D0%BB%D0%B0%D0%BA%D1%82%D0%B8%D0%BA%D0%B0/">Галактика</a></strong>
                                <p>Афиша киноцентра</p>
                            </div>
                        </li>
                        						                        <li>
                            <a rel="nofollow" href="http://55relax.ru/places/%D0%9A%D0%B8%D0%BD%D0%BE%D1%82%D0%B5%D0%B0%D1%82%D1%80%D1%8B/vavilon/"><img src="http://55relax.ru/images/afisha/advblocks/fd775fb30633997400d7b1f509458cd8.jpg" width="130" height="140" alt="" /></a>
                            <div onclick="document.location='http://55relax.ru/places/%D0%9A%D0%B8%D0%BD%D0%BE%D1%82%D0%B5%D0%B0%D1%82%D1%80%D1%8B/vavilon/'">
                                <strong><a rel="nofollow" href="http://55relax.ru/places/%D0%9A%D0%B8%D0%BD%D0%BE%D1%82%D0%B5%D0%B0%D1%82%D1%80%D1%8B/vavilon/">Вавилон</a></strong>
                                <p>Расписание сеансов!</p>
                            </div>
                        </li>
                                            </ul>
					<img alt="Назад" src="http://omskpress.ru/templates/2011/images/news/to_back_news.gif" id="innews-right">
                    <div class="clear"></div>
                </div>
                <div class="clear"></div>
            </div>
		</div>
		<!--/noindex-->				<!--/Рекомендуем-->
								<!--Карта-->
				<div id="bottom-map">
	<div class="block-map">
		<ul class="cat-links">
			<li class="title"><a href="http://omskpress.ru">Новости Омска</a></li>
			<li>
				<a href="http://omskpress.ru/categories/%D0%9F%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0_%D0%B2_%D0%9E%D0%BC%D1%81%D0%BA%D0%B5/">Политика</a>
			</li>
			<li>
				<a href="http://omskpress.ru/categories/%D0%AD%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0_%D0%B2_%D0%9E%D0%BC%D1%81%D0%BA%D0%B5/">Экономика</a>
			</li>
			<li>
				<a href="http://omskpress.ru/categories/%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE_%D0%B2_%D0%9E%D0%BC%D1%81%D0%BA%D0%B5/">Общество</a>
			</li>
			<li>
				<a href="http://omskpress.ru/categories/%D0%9D%D0%B0%D1%83%D0%BA%D0%B0_%D0%B2_%D0%9E%D0%BC%D1%81%D0%BA%D0%B5/">Наука</a>
			</li>
			<li>
				<a href="http://omskpress.ru/categories/%D0%9A%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0_%D0%B2_%D0%9E%D0%BC%D1%81%D0%BA%D0%B5/">Культура</a>
			</li>
			<li>
				<a href="http://omskpress.ru/categories/%D0%A1%D0%BF%D0%BE%D1%80%D1%82_%D0%B2_%D0%9E%D0%BC%D1%81%D0%BA%D0%B5_%D0%90%D0%B2%D0%B0%D0%BD%D0%B3%D0%B0%D1%80%D0%B4_%D0%9E%D0%BC%D1%81%D0%BA/">Спорт</a>
			</li>
			<li>
				<a href="http://omskpress.ru/categories/%D0%91%D0%B8%D0%B7%D0%BD%D0%B5%D1%81_%D0%B2_%D0%9E%D0%BC%D1%81%D0%BA%D0%B5/">Бизнес</a>
			</li>
			<li>
				<a href="http://omskpress.ru/categories/%D0%A1%D0%BE%D0%B1%D1%8B%D1%82%D0%B8%D1%8F_%D0%B2_%D0%9E%D0%BC%D1%81%D0%BA%D0%B5/">События</a>
			</li>
			<li>
				<a href="http://omskpress.ru/categories/%D0%9F%D1%80%D0%BE%D0%B8%D1%81%D1%88%D0%B5%D1%81%D1%82%D0%B2%D0%B8%D1%8F_%D0%B2_%D0%9E%D0%BC%D1%81%D0%BA%D0%B5/">Происшествия</a>
			</li>
		</ul>
	</div>
	<div class="block-map">
		<ul class="cat-links">
			<li class="title"><span>Помощь</span></li>
			<li>
				<a href="http://omskpress.ru/help/">О проекте</a>
			</li>
			<li>
				<a href="http://omskpress.ru/help/Services_Portal.html">Сервисы</a>
			</li>
			<li>
				<a href="http://omskpress.ru/help/Achievements.html">Наши достижения</a>
			</li>
			<li>
				<a href="http://omskpress.ru/help/vakansii_op.html">Наши вакансии</a>
			</li>
			<li>
				<a href="http://omskpress.ru/help/Advertisers.html">Рекламодателям</a>
			</li>
			<li>
				<a href="http://omskpress.ru/help/Prices.html">Прайс-лист</a>
			</li>
			<li>
				<a href="http://omskpress.ru/help/Contact.html">Контакты</a>
			</li>
			<li>
				<a href="http://omskpress.ru/help/Feedback.html">Обратная связь</a>
			</li>
			<li>
				<a href="http://omskpress.ru/map/">Карта сайта</a>
			</li>
		</ul>
	</div>
	<div class="block-map">
		<ul class="cat-links">
			<li class="title"><a href="http://omskpress.ru/help/Partners.html">Партнёры</a></li>
			<li>
				<a href="http://omskpress.ru/help/Media_Partners.html">Информационные партнеры</a>
			</li>
			<li>
				<a href="http://omskpress.ru/help/Advertisers_list.html">Рекламодатели</a>
			</li>
			<li>
				<a href="http://omskpress.ru/help/Advertisers_Reviews.html">Отзывы рекламодателей</a>
			</li>
		</ul>
		<ul class="cat-links">
			<li class="title"><span>Страница</span></li>
			<li>
				<a href="#" onclick="javascript:this.style.behavior='url(#default#homepage)'; this.setHomePage('http://omskpress.ru/'); return false;">Сделать стартовой</a>
			</li>
			<li>
				<a href="javascript:void(0);" onclick="return bookmark(this);">Добавить закладку</a>
			</li>
		</ul>
	</div>
	<div class="block-map">
		
		<ul class="cat-links" style="line-height:20px;">
			<li class="title"><span>Мы в сети</span></li>
			<!--noindex-->
			<li>
				<a id="map-vk" href="http://omskpress.ru/jump-58" target="_blank" rel="nofollow">ВКонтакте</a>
			</li>
			<li>
				<a id="map-fb" href="http://omskpress.ru/jump-154" target="_blank" rel="nofollow">Фейсбук</a>
			</li>
			<li>
				<a id="map-jj" href="http://omskpress.ru/jump-109" target="_blank" rel="nofollow">Живой Журнал</a>
			</li>
			<li>
				<a id="map-tw" href="http://omskpress.ru/jump-54" target="_blank" rel="nofollow">Твиттер</a>
			</li>
			<!--/noindex-->
			<li class="title" style="margin-top: 10px; "><span>СПЕЦРАЗДЕЛЫ</span></li>
			<li>
				<a href="http://omskpress.ru/omsk" target="_blank" >Омск</a>
			</li>
			<li>
				<a href="http://omskpress.ru/companies/">Справочник</a>
			</li>
			<!-- <li>
				<a href="http://omskpress.ru/novyj_god" target="_blank" >Новый год</a>
			</li> -->
			<li>
				<a href="http://omskpress.ru/konkursy" target="_blank" >Конкурсы</a>
			</li>
		</ul>
		
	</div>
	<div class="block-map">
	<ul class="cat-links">
			<li class="title">Проекты</li>
			<li>
				<a href="http://omskpress.ru/types/noon_in_europe/">Полдень в "Европе"</a>
			</li>
			<li><a href="http://omskpress.ru/tags/%D0%95%D0%B2%D1%80%D0%BE%D0%BC%D0%B0%D0%B9%D0%B4%D0%B0%D0%BD">"Евромайдан"</a></li>
			<li>
				<a href="http://omskpress.ru/blogs/">Блоги</a>
			</li>
			<li>
				<a href="http://omskpress.ru/types/interview/">Интервью</a>
			</li>
			<li>
				<a href="http://omskpress.ru/types/report/">Репортаж</a>
			</li>
			<li>
				<a href="http://omskpress.ru/types/prognosis/">Прогноз</a>
			</li>
			<li>
				<a href="http://omskpress.ru/types/peer_review/">Экспертный обзор</a>
			</li>
			<li>
				<a href="http://omskpress.ru/consult/">Консультации</a>
			</li>
			<li>
				<a href="http://omskpress.ru/rating/">Рейтинги</a>
			</li>
			<li>
				<a href="http://omskpress.ru/types/omichi_v_kannakh/">Омичи в Каннах</a>
			</li>
			<li>
				<a href="http://omskpress.ru/priznanie/">Штуки дня</a>
			</li>
			<li>
				<a href="http://omskpress.ru/tags/">Теги</a>
			</li>
	</ul>
	</div>
	<div id="map-logotips">
		<!--noindex-->
		<ul class="cat-links">
			<li class="title"><span>Наши проекты</span></li>
			<li>
				<a rel="nofollow" href="http://55med.ru/">
					<img class="pre" alt="Здоровье в Омске" src="http://omskpress.ru/templates/2011/images/projects/med.gif" />
				</a>
			</li>
			<li>
				<a rel="nofollow" href="http://55study.ru/">
					<img class="pre" alt="Образование в Омске" src="http://omskpress.ru/templates/2011/images/projects/study.gif" />
				</a>
			</li>
			<li>
				<a rel="nofollow" href="http://55relax.ru/">
					<img class="pre" alt="Отдых в Омске" src="http://omskpress.ru/templates/2011/images/projects/relax.gif" />
				</a>
			</li>
		</ul>
		<!--/noindex-->
	</div>
	<div class="clear"></div>
</div>
<!-- GoodADVERT (SMART SCREEN) for http://omskpress.ru/ -->
<script type="text/javascript"><!--
var _ga3_channel='9234';var _ga3_volume_off = true;
(function() {
    var s = document.createElement('script'); s.type = 'text/javascript'; s.charset = 'utf-8'; s.async = true; s.src = 'http://files.goodadvert.ru/ga_3.js';
    var o = document.getElementsByTagName('script')[0]; o.parentNode.insertBefore(s, o);
})();
// -->
</script>
<!-- GoodADVERT -->				<!--/Карта-->
				<div id="bottom-text">
	<div id="bottom-description">

		<!--noindex-->
		<div>
				© <b>СИ Омскпресс</b> 2009-2017г. <br /><br />
				Свидетельство о регистрации СМИ ЭЛ № ФС 77 - 67755 выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор)<br />
				При воспроизведении, распространении, переработке материалов сайта СИ Омскпресс обязательна прямая гиперссылка вида http://omskpress.ru/<br />
				Редакция не несет ответственности за содержание материалов раздела «Блоги» и комментариев пользователей. Авторские блоги и комментарии пользователей выражают личное мнение авторов блогов и посетителей сайта.<br /><br />
				Сетевое издание Омскпресс<br />
				Почтовый адрес: 644042, г. Омск, пр. К.Маркса, д. 20, офис 501<br />
				Тел. редакции +7 (3812) 63-78-41 <img alt="omskpress" class="mail-op" title="redactor" src="http://omskpress.ru/images/redactor_mail.gif" />, размещение рекламы - +7 (3812) 63-78-43 <img alt="omskpress" class="mail-op" title="1" src="http://omskpress.ru/images/1_mail.gif" />
						</div>
					<!--/noindex-->
	</div>
	<div id="bottom-counters">
		<!--noindex-->
		<table>
			<tr>
				<td class="counters">
					<div>
						<!--LiveInternet counter--><script type="text/javascript"><!--
						document.write("<a href='http://www.liveinternet.ru/click' rel='nofollow' "+
						"target=_blank><img src='http://counter.yadro.ru/hit?t15.6;r"+
						escape(document.referrer)+((typeof(screen)=="undefined")?"":
						";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
						screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
						";"+Math.random()+
						"' alt='' title='LiveInternet: показано число просмотров за 24"+
						" часа, посетителей за 24 часа и за сегодня' "+
						"border=0 width=88 height=31><\/a>")//--></script><!--/LiveInternet-->
					</div>
				</td> 
			</tr>
			<tr>
				<td class="counters">
					<div>
						<img alt="Счетчик" src="http://yandex.ru/cycounter?http://omskpress.ru" border="0" align="center" />
					</div>
				</td>
			</tr>
		</table>
	</div>
</div>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-56016644-1', 'auto');
ga('send', 'pageview');

</script>
		
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter28180158 = new Ya.Metrika({id:28180158,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/28180158" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- AdEngine Code START -->
<!-- omskpress.ru -->
<!-- Line -->
<script type="text/javascript" language="JavaScript"><!--
function k_ph(p){document.write('<div id="kph'+p+'" style="display:none"><\/div>');}
function k_c(p){document.write('<div style="visibility:hidden;position:absolute"><iframe id="k_c'+p+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');}
function k_getCode(n,p,s){
var d;
if(n<10){try{if(document.all && !window.opera){d = window.frames['k_c'+p].document;}
else if(document.getElementById){d=document.getElementById('k_c'+p).contentDocument;}}catch(e){}
if(d){d.write('<scr'+'ipt type="text/javascript">var kphid="kph'+p+'";<\/scr'+'ipt>');
d.write('<scr'+'ipt type="text/javascript" src="'+s+'"><\/scr'+'ipt>');}
else {setTimeout('k_getCode('+(++n)+','+p+',"'+s+'")', 100);}
}}
if (typeof(document.referrer) != 'undefined') {afReferrer = escape(document.referrer);}
else {afReferrer = '';}
var addate = new Date();
if ('undefined' == typeof(kav_cn)){ var kav_cn = 0; } else {++kav_cn;}
k_ph(kav_cn); k_c(kav_cn);
k_getCode(1,kav_cn,'http://b.kavanga.ru/exp?sid=4581&bt=9&bn=1&bc=1&ct=2&pr=' + Math.round(Math.random()*100000) + '&pt=b&pd=' + addate.getDate() + '&pw=' + addate.getDay() + '&pv=' + addate.getHours() + '&prr=' + afReferrer);
//-->
</script>
<!-- AdEngine Code FINISH -->
<!--/noindex-->
<script type="text/javascript">
	
	$('#banner39191big').css('position', 'fixed');
	$('#banner39191small').css('position', 'fixed');
	$('#banner39191big').css('z-index', '555');
	$('#banner39191small').css('z-index', '555');

</script>				</div>

			</div><!--CONTEINER-->
			</div></div></div>
		</div>

		<script type="text/javascript">
			//window.onload = function(){ setTimeout(widget_mlsn, 1); }
		</script>
				
		<link async="async" rel="stylesheet" href="http://omskpress.ru/lib/assets/css/styles.css?v.2" />
		<link async="async" href="http://omskpress.ru/lib/ui/jquery-ui-1.7.3.custom.css" type="text/css" rel="stylesheet" />
		<link async="async" rel="stylesheet" href="http://omskpress.ru/lib/fancybox/jquery.fancybox-1.3.4.css" />
		<link async="async" href="http://omskpress.ru/lib/nivozoom/nivo-zoom.css" type="text/css" rel="stylesheet" />
		<link async="async" href="http://omskpress.ru/lib/jn/jnotifier.css?v.6" type="text/css" rel="stylesheet" />
		<link async="async" href="http://omskpress.ru/templates/2011/css/ratings.css" type="text/css" rel="stylesheet" />
		<link async="async" href="lib/radio.css?v.6" type="text/css" rel="stylesheet" />

		<script type="text/javascript" src="http://omskpress.ru/templates/2011/js/copypast.js"></script>
		<script type="text/javascript" src="http://omskpress.ru/lib/jGrowl/jquery.jgrowl_compressed.js"></script>
		<script type="text/javascript" src="http://omskpress.ru/templates/main/js/scrollable.js"></script>
		<script type="text/javascript" src="http://omskpress.ru/lib/JsHttpRequest/JsHttpRequest.js"></script>
		<script type="text/javascript" src="http://omskpress.ru/lib/jquery.cookie.js"></script>
		<script type="text/javascript" src="http://omskpress.ru/lib/cusel.min.js"></script>
		<script type="text/javascript" src="http://omskpress.ru/lib/jScrollPane.js"></script>
		<script type="text/javascript" src="http://omskpress.ru/lib/jquery.autocomplete.js"></script>
		<script type="text/javascript" src="http://omskpress.ru/lib/swfobject/swfobject.js"></script>
		<script type="text/javascript" src="http://omskpress.ru/lib/hadv/hadv.js"></script>
		<script type="text/javascript" src="http://omskpress.ru/lib/floating_panel.jquery.js"></script>
		<script type="text/javascript" src="http://omskpress.ru/lib/ui/jquery-ui-1.7.3.custom.min.js"></script>
		<script type="text/javascript" src="http://omskpress.ru/lib/jn/jnotifier.jquery.js?v.7"></script>
		<script type="text/javascript" src="http://omskpress.ru/lib/nivozoom/jquery.nivo.zoom.js?v.2"></script>
		<script type="text/javascript" src="http://omskpress.ru/lib/fancybox/jquery.fancybox-1.3.4.pack.js"></script>
		<script type="text/javascript" src="http://omskpress.ru/templates/2011/js/css_browser_selector.js"></script>
		<script type="text/javascript" src="http://omskpress.ru/js_test/comment_validation.js?v.3"></script>
		<script type="text/javascript" src="http://omskpress.ru/js_test/ratings_effects.js"></script>
		<script type="text/javascript" src="lib/jquery.jplayer.min.js"></script>
		<script type="text/javascript" src="http://omskpress.ru/templates/2011/js/pack.php?v.12"></script>
		<!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter36093920 = new Ya.Metrika({ id:36093920, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/36093920" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
	</body>
</html><!--0.30233001708984 -->